• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto mk2 1.2 16V - Vuoti dopo pulizia corpo farfallato

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
#1
ciao Gdelta e tutti coloro che si trovano nel forum,
ho una punto 1.2 16v sporting del 2000 e seguendo la tua guida x la pulizia del corpo farfallato ho usato il prodotto specifico x corpi farfallati della loctite senza smontare il CF: la farfalla è risultata linda come nuova e si è corretto il minimo e le accelerazioni.
Il problema sta nel fatto che quasi subito ho notato dei mancamenti ogni volta in cui, premendo l'acceleratore, apro la farfalla..., ad esempio: dopo aver frenato e scalato davanti ad un dosso artificiale o dopo aver scalato prima di una curva, appena ripremo l'acceleratore ho dei vuoti.
Il problema diminuisce se "doso" il piede sull'acceleratore, (ma non sempre si può fare) invece dopo aver superato il vuoto, tirando le marce il motore va che fino ai 5000 che è una bellezza!!!
Avete qualche idea? Penso di escludere cavi e candele, soprattutto perchè dopo il mancamento non ho problemi e perchè tutto è cominciato dopo la pulizia del CF.
grazie.
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#3
Ciao, il debimetro non è presente su questo modello, si può pulire però il sensore pressione e temperatura posto sulla sinistra dei collettori di aspirazione...comunque anche se possono non centrare quanti anni o km hanno i cavi e le candele?

Quando si tratta di vuoti e quindi mancate accensioni non li escluderei a priori...insieme a iniettori magari da pulire ecc..
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
#4
allora: l'auto ha circa 112.000km, le candele (ngk) hanno 7 mesi e circa 6.000 km, invece i cavi (marelli) hanno 5 anni e 6 mesi e 50.000 km ed erano stati sostituiti perchè uno "scaricava" sulla testata.
C'è un modo x vedere se sono i cavi senza andare dall'elettrauto (magari al buio con motore acceso,non so)??
Se sono gli iniettori sporchi cosa posso usare, un additivo per benzina? potresti,appena puoi, fare una guida o dare dei consigli x la pulizia di questi sensori?
Certo che la coincidenza di capitare appena pulisco il C.F. è molto fastidiosa perchè ti fa pensare a quello ed ad escludere altro...
P.S.
ora che mi fai pensare, ho trovato questa cosa strana: ho smontato la scatola del filtro aria per vedere se avevo tralasciato qualcosa e ho notato che la bobina della candela del 1° cilindro a sinistra (il cavo più lungo), pur rimanendo ben ancorata alla candela, può ruotare destra-sinistra senza "attrito" quasi fosse lenta, invece gli altri 3 cavi sono più duri. Che sia questo??
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#5
le coincidenze spesso creano questi dubbi, poi magari è legato alla pulizia del cf ma non saprei darti una spiegazione concreta onestamente...

comunque per quanto riguarda le candele direi ok, invece i cavi diciamo che potrebbero essere da cambiare...specialmente se mi dici che uno ruota...

avevo letto tempo fa che si può provare appunto al buio a motore acceso a vedere se si nota qualche scintilla...spruzzando sopra un po' d'acqua addirittura (se non ricordo male) ma mi sembra un metodo un po' grezzo...
altrimenti si può verificare la qualità del cavo con un multimetro...qui vedi come fare..

per gli iniettori e il sistema di alimentazione in generale esistono appunto degli additivi da svuotare nel serbatoio pieno...naturalmente per motori a benzina nel tuo caso...ma prima controllerei quel cavo onestamente...
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
#6
i cavi magari li cambio, quelli marelli dovrebbero costare ancora intorno ai 20-25 euro, ma secondo te: potrei fare danni se dessi qualche altra spruzzata alla farfalla e al suo bordo in particolare? anche perchè dopo la pulizia ho fatto x sicurezza la procedura x il "resettaggio" della farfalla e invece del rumore solito di uno scatto ben distinto, si è sentito un rumorimo più "smorzato".Magari sono solo impressioni...grazie cmq.
 
#8
i problemi di vuoto possono essere dovuti facilmente a rapporti flusso di aria e benzina che si sono sballati a causa della pulizia del corpo farfallato. mi spiego meglio, se hai pulito il corpo farfallato e il resto è rimasto sporco puoi avere problemi di questo genere. in genere se sono problemi legati a cavi o bobina la macchina va a "tre". pulisci il filtro dell'aria e questo sensore che ti ha detto giuseppe.
per fare la prova delle candele, bobine e cavi, basta staccare la pipetta mentre la macchina è in moto e vedere se si "stacca un cilindro". se questo succede significa che funziona tutto, se invece non cambia niente c'è qualcosa che non va proprio su quel cilindro, quindi o cavo o candela o bobina. puoi anche fare la prova smontando la candele e appoggiandola su un pezzo di basamento del motore con il cavo attaccato ovviamente. in questo caso se funziona fa la scintilla. l'acqua la escluderei perchè corrente e acqua non sono mai andati molto d'accordo ;)
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#9
Come già consigliato quando si hanno vuoti in erogazione i problemi sono principalmente legati al flusso aria-benzina...
Controlla oltre ai cavi candela anche di non avere fessure nei tubi che vanno dalla scatola filtro aria,fino al corpo farfallato.Comunque a me successe sulla mia ex Citroen Xsara che a causa di una bobina che scaricava troppa corrente mi faceva andare la macchina a 3...Quindi se hai possibilità cambia i cavi candela.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#10
per fare la prova delle candele, bobine e cavi, basta staccare la pipetta mentre la macchina è in moto e vedere se si "stacca un cilindro". se questo succede significa che funziona tutto, se invece non cambia niente c'è qualcosa che non va proprio su quel cilindro, quindi o cavo o candela o bobina. puoi anche fare la prova smontando la candele e appoggiandola su un pezzo di basamento del motore con il cavo attaccato ovviamente. in questo caso se funziona fa la scintilla.
Questo metodo può sembrare utile ma è ingannevole, si capisce solo se ci son grossi problemi (o non accende completamente o quasi), mancate accensioni a un determinato numero di giri per esempio 1900 non si notano a occhio nudo, è praticamente impossibile a meno che non abbiate l'occhio bionico. Perchè significherebbe riuscire a distinguere circa 16 accensioni in un secondo e se magari ne fa 13 o 12? non lo capirete mai! e potrebbe portarvi a escludere problemi di accensione che invece son presenti, comunque ragazzi tra poco posto la guida per verificare le bobine se potete date uno sguardo almeno potete escluderle e dato che per le candele e per i cavi se ne trovano a migliaia potete verificare il 90% dell'impianto di accensione :)
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
#11
grazie x le risposte, considerate che la macchina non va a 3 cilindri, ma ha dei piccoli (ma fastidiosi) mancamenti nel momento in cui rilasciando la frizione, vado ad accelerare, pochi sencondi di vuoto e poi potrei accelerare fino ai 5.000 giri senza problemi.Questo capita, però con l'auto quasi ferma davanti ad un dosso artificiale oppure dopo aver scalato davanti ad una curva, nel momento in cui dò gas. Se però sono "delicato" con l'acceleratore, il problema non sussiste, ecco perchè penso che sia un problema di aria/benzina...visto che acceleratore comanda l'apertura della farfalla e quindi il passaggio d'aria.Una volta che l'auto è avviata passando da 2° a 3° o da 3° a 4° ecc. (anche "tirando")non ho problemi!Un piccolo particolare forse vi può aiutare : questi mancamenti mi sono capitati anche in 6° con velocità relativamente bassa che però in passato la 6° teneva tranquillamente. In ogni caso, come si pulisce il sensore?
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#12
non ho mai avuto necessità di pulirlo ma in pratica lo devi togliere dalla sua sede e pulirlo con il pulitore che hai usato per il corpo farfallato o anche un ravvivante per contatti elettrici in poche parole...basta spruzzarlo, da lontano, farlo asciugare e rimontarlo...credo che farò un video più avanti in quanto è una buona cosa da fare insieme alla pulizia del corpo farfallato...
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
#13
considerando quanto costa nuovo...quantomeno aspetto la tua guida che è sempre molto esaustiva.grazie.
 
°

°°Giacomo°°

Ospite
#14
a me faceva un problema molto simile, se acceleravo a fondo dopo una frenata perdeva potenza e aveva dei vuoti,
la cosa è andata avanti qualche giorno, lo faceva qualche volta, poi cominciava ad andare perfettamente,
finchè poi la macchina ha cominciato ad andare a 3,
ed ho risolto cambiando la bobina (e i cavi ma non era colpa loro)

ti hanno consigliato molto bene, per prima cosa pulisci il sensore,
poi se non risolvi penserai ai cavi

facci sapere ;)
 
#15
hey ciao a causa delle forti piogge che ci sono state palermo la macchina andava a tre, praticamente c'erano le candele da cambiare assolutamente e i cavi candele, subito dopo la sostituzione delle candele la macchina va perfetta, ma ho il tuo stesso problema dei vuoti domani provvedo alla sostituzione dei cavi vediamo come va' .. ti faro sapere =) un consiglio lo voglio dare a tutti i membri fate attenzione ai meccanici perche' un problema piccolo l'ho fanno diventare grosso, al mio problema mi avevano chiesto dai 200 ai 350 euro, quando poi erano candele e forse i cavi .
 
D

DAVIDE

Ospite
#16
riprendo questa discussione per esporre il mio problema cercando di trovar soluzione.

La mia punto 8v 1.2cc 45000km ha dei problemi saltuari ma molto presenti, in pratica a motore freddo tutto va bene, poi raggiunta la temperatura di esercizio ha 2 difetti;

il primo è che tiene il minimo sobbalzando....a motore caldo fermandosi ad un incrocio scende improvvisamente da 900giri a 500giri e poco prima di spegnersi si riprende altalenando cosi i giri fino alla ripartenza e raramente si spegne proprio, il difetto tenendola accelerata col pedale a volte rilasciando scompare a volte riprende...

il secondo difetto è che in marcia a bassi regimi accelerando ma tenendo un andatura comunque col piede di piuma nella fase che sale da 1000giri a 2000giri si avvertono dei vuoti...delle mancanze...o troppa aria o poca benza...o mancanza di corrente non lo so...ma dura un istante...il fatto è che comunque è alquanto fastidioso in quanto io guido sempre molto tranquillo con il piede leggero e dunque il difetto si avverte spesso e in fase di ripartenza da un incrocio devo tenerla sempre molto accelerata altrimenti rischio di fermarmi in mezzo alla strada.

Leggendo questo forum e visionando le guide la prima cosa che ho fatto è stata far pulire il corpo farfallato come suggerisce la guida, l'ha fatto il meccanico ma ho assistito e in pratica ha fatto la manovra con lo spray come descritta nella vostra guida, ha controllato le candele e i cavi, le candele avendo 45000km sono già state sostituite dal precedente proprietario con candele della champion come quelle che vuole la fiat e sono ancora in buono stato come anche i cavi.

Sembrava essere migliorata la situazione, il minimo non è stato altalenante per un giorno ma poi ha ripreso il suo ritmo e i vuoti dopo la pulizia della farfalla posso dire che sono pure aumentati...la farfalla a dire del meccanico era sporca ma non tantissimo.

ora leggendo qui e su internet in genere si dice che si dovrebbe pulir bene il corpo farfallato smontandolo e smontando e pulendo anche il sensore farfalla che ha a bordo, il sensore l'ho individuato, volevo smontarlo per pulirlo ma aparte staccar il connettore non sono riuscito a farlo non ho forzato non sapendo quale manovra dover fare con precisione.

Chi mi sa dire come si smonta il sensore della farfalla sulla mia punto?? C'è una guida che lo dimostra...?? io non ho trovato notizie precise in merito...

Quale altro problema potrebbe esserci ??

Il meccanico esclude la sonda lambda perché dice che se fosse la lambda si accenderebbe la spia motore e l'errore verrebbe registrato in centralina e nel mio caso in centralina non c'è alcuna registrazione ne tanto meno si è mai accesa la spia motore sulla plancia.

Dando per buoni i cavi candele e le candele, avendo pulito il corpo farfallato con lo spray, se riuscirò pulirò il sensore farfalla e volendo anche il motorino del minimo sul corpo farfalla, cos'altro potrei controllare???

che fosse la batteria???
il debimetro leggendo su internet non credo la punto 8v 1.2cc lo abbia...

ripeto difetti evidenziati solo a caldo... a freddo è perfetta...

cerco una guida o le istruzioni per smontare sensore farfalla e motorino del minimo senza far danni per pulirlo ed eventuali altri suggerimenti.

grazie
 
Auto
Toyota Auris 1.2 turbo Active MY15
#17
Ciao a tutti, ed in particolare agli esperti :Pompus:(chi sono? :Bookworm:...!?);)
Io di meccanica del motore non ci capisco niente e sto solo imparando da tutti voi, però leggendo le descrizioni fatte, noto che il "mancamento" all'erogazione è sempre in concomitanza ai "vistosi" cambiamenti di peso dell'auto:
[...] mancamenti [...] dopo aver frenato e scalato [...] dosso [...] scalato [...] curva, appena ripremo [...]
Il problema diminuisce se "doso" il piede sull'acceleratore, [...]
[...]mancamenti nel momento in cui rilasciando la frizione, vado ad accelerare, pochi sencondi di vuoto [...] Se però sono "delicato" con l'acceleratore, il problema non sussiste [...]
[...] quando si hanno vuoti in erogazione i problemi sono principalmente legati al flusso aria-benzina...
quindi mi domando: perché non avete mai parlato di problemi di afflusso della benzina per esempio relativi a pompa o filtro? ossia più a monte del corpo farfallato?


[...] C'è un modo x vedere se sono i cavi [...](magari al buio con motore acceso,non so)?? [...]
[...] avevo letto tempo fa che si può provare appunto al buio a motore acceso a vedere se si nota qualche scintilla...spruzzando sopra un po' d'acqua addirittura (se non ricordo male) [...]
http://www.pianetamotori.it/come-testare-i-cavi-delle-candele-di-un-auto-190042.html#steps_3

http://www.elaborare.info/forum/vbu...ei-cavi-candela-con-lo-spruzzino-x-innaffiare
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#18
Il filtro benzina la Punto mk2 non lo ha e se era la pompa di a doveva cmq avertire un altro tipo di problema
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
#19
perchè nel 90% casi (x me è 99,9%) non c'entra l'afflusso di benzina(altrimenti i problemi sarebbero stati soprattutto in accelerazione e come avrai letto sopra i 2000 giri va una favola), bensi quello dell'aria e quindi il problema è nel sensore di massa aria, anche perchè si parla di problemi che sono nati dopo la pulizia del corpo farfallato.
Finchè sia il sensore che il CF sono tutti e 2 sporchi, il sistema ha un certo suo equilibrio che però porta al minimo sfasato e instabile;
Dopo aver pulito il CF senza il sensore, la centralina si trova a leggere informazioni contrastanti:
da una parte si "accorge" che la farfalla(dopo la pulizia) apre e chiude bene, dall'altra col sensore sporco legge volumi di aria in entrata errati.
 
D

DAVIDE

Ospite
#20
Quindi....Chi mi sa dire come si smonta il sensore della farfalla sulla mia punto?? C'è una guida che lo dimostra...?? io non ho trovato notizie precise in merito...

se si parlava del sensore di posizione della farfalla.....quando giove78 scrive "sensore di massa aria" intende quello sul fianco della valvola a farfalla giusto??
 
Ultima modifica di un moderatore:
Alto Basso