• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Punto mk2 1.2 16V - Spia motore e problema ventola raffreddamento

PUNTO_SPORTING

Autore di Tutorial
Auto
Fiat Punto 188 1.2 16V Sporting - 2001
#1
allora il problema e' questo durante la marcia a volte la macchina ha come un calo di potenza subito dopo da un inc...... e poi si accende la spia gialla del motore che puo' rimanere in funzione anche per qualche giorno a volte pero' sembra che il motore vada normalmente altre invece sembra che non abbia la forza di camminare

2) due o tre volte mi si e' accesa la spia del motore a freddo e in automatico e' partita la ventola che sembrava non volersi piu' fermare addirittura l' asticella della temperatura sembrava volesse scendere sotto la "c" di cold mi e' toccato aprire il cofano e staccare lo spinotto della ventola

potreste darmi delle risposte penso potrebbe essere qualcosa di elettrico vi e' mai capitato ?

grazie
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Sinceramente a me sulla mia mi si era accesa la spia motore per colpa della sonda lambda che lavorava male questo mi è accaduto a 105.000km da quella volta nob si è più accesa e adesso ha circa 176000km e va benissimo .... detto questo hai fatto fare una diagnosi sul motivo dell'accensione della spia motore ? Ti consuma olio o acqua ? A freddo gira male va a tre ?
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#3
Sulla mia la temuta spia gialla si e' accesa qualche volta senza che l'auto desse alcun segno, poi quella maledetta volta in cui ho dovuto cambiare la guarnizione di testa, e infine, due settimane fa, semplicemente perche' avevo scordato per troppo tempo di cambiare il filtro dell'aria e il motore, povero, non respirava piu'.

I sintomi della macchina di Sporting purtroppo somigliano a quelli che avevo in occasione del guasto alla guarnizione di testa, ma non andava la ventola, il motore scaldava piu' o meno regolarmente, ma non aveva potenza, girava bene se andavi piano, ma se acceleravi perdeva colpi. Quando il danno si e' fatto piu' grave andava a tre (anzi, a due..).

Sta cosa della ventola fa pensare ad un problema elettrico, ma controllerei subito il livello dell'acqua, perche' se la guarnizione di testa e' lesionata, la macchina potrebbe mangiare acqua e quindi surriscaldare. Immagino...
Ovviamente spero non sia questo il problema, perche' e' una grossa rogna.
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#4
Allora controlla prima il livello acqua e poi se è tutto ok... a me sembra un problema del sensore temperatura acqua
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#5
Potrebbe anche essere ..... facendo cosi anche accendere la spia motore ma la cosa migliore e fare una diagnosi per la spia
 

PUNTO_SPORTING

Autore di Tutorial
Auto
Fiat Punto 188 1.2 16V Sporting - 2001
#6
dunque a freddo il motore gira bene. olio si ne beve abbastanza ma se fosse la testata l' olio non dovrebbe essere sporco di liquido e viceversa il liquido dovrebbe avere delle tracce di olio ? o sbaglio ?

--- Messaggio doppio unito ---

beve anche del liquido ma ho una perdita al termostato una nel radiatore che ho visto avere una macchia rossa di liquido e poi un altra sopra il termostato in un affare verde con un sensore forse il bulbo della temperatura

--- Messaggio doppio unito ---

l' accensione della spia del motore potrebbe essere dovuta anche al fatto che non cambio da una vita le candele e magari anche se non gira male il motore a volte potrebbe non bruciare bene ? ciao grazie ragazzi buona giornata
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#7
allora prima di pensare a rifare la testa fai queste 4 cose cambi bulbo- sensore temperatura esattamente quello con lo spinotto verde, cambi il termostato fai riparare il radiatore con 20€ e cambi le candele.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#8
Evo dice bene. Io ho esposto quello che e' capitato a me, ma non e' affatto detto..
La spia gialla si accende quando la centralina rileva un qualsiasi errore (correggetemi se sbaglio).
Anche le candele sono imputate. Anzi, le principali imputate.
Se c'e' trafilaggio di acqua nell'olio dovresti accorgertene perche' aprendo il tappo troveresti una pastella bianca. Il refrigerante misto all'olio crea un'emulsione che spesso ha la consistenza della panna montata, In ogni caso l'olio diventa bianchiccio (ricorreggetemi se sbaglio).
Comunque inizia a correggere i vari trafilaggi di cui hai parlato, e poi vediamo. ;)
 

PUNTO_SPORTING

Autore di Tutorial
Auto
Fiat Punto 188 1.2 16V Sporting - 2001
#10
ciao ho comprato le candele nuove la cosa impressionante sta nella differenza dei prezzi tra un autoricambi e l' altro mi hanno detto dai 10 ai 9 poi 6 e infine 5,50 l' una e sono tutti nel raggio di 5 km tra loro incredibile
22 euro finali contro 40 ma che diamine sembrano fatte d'oro adesso le monto e poi vi faccio sapere ciao ragazzi
 

PUNTO_SPORTING

Autore di Tutorial
Auto
Fiat Punto 188 1.2 16V Sporting - 2001
#12
si esatto le ngk dcpr7e-n

--- Messaggio doppio unito ---

riguardando ora sul sito ngk ho visto che i motori 1.2 16 valvole montano sia la dcpr7e-n che la dcpr8e-n le prime vanno sui motori costruiti dal 12.2002 al 02.2005 mentre le seconde vanno nei motori dal 09.2000 - 11.2002 cosa succede se si montano le une invece delle altre ? la differenza di grado termico e' grave ? la mia e' del 2001 ma mi hanno dato le dcpr7e-n addirittura volevano darmi le dcpr7e-n-10 fatemi sapere grazie
 

PUNTO_SPORTING

Autore di Tutorial
Auto
Fiat Punto 188 1.2 16V Sporting - 2001
#17
Allora i giorni in cui ho cambiato radiatore termostato e bulbo ho fatto vari lavaggi e risciacqui però non avendo cambiato anche il pezzo dove e' innestato il bulbo avevo ancora aria perciò lo spurgo senza se ne ma non è certamente riuscito cmq tanto per provare la macchina sono andato a fare un giro 30km per la precisione l'acqua è scesa da Max a min aggiungo l'acqua e riparto rifaccio il giro al contrario quindi altri 30km c'era un caldo pazzesco accendo l'aria condizionata e da qua incomincia il patatrac la ventola sempre accesa a 2 arrivo a casa mi fermo il giorno dopo la porto dal meccanico e dopo neanche 500m la ventola è già accesa a 2 la ritiro dopo che mi ha cambiato gli ammortizzatori ed è sempre accesa a 2 torno subito a casa mi metto a cambiare il pezzo famoso dove passa l'acqua dopo 1 giorno riassemblo tutto e accendo il motore giusto per vedere se funziona e la ventola gira a 1 fissa vado dall'elettrauto come ben sapete mi dice metti il liquido perché il bulbo è a bagno d'acqua e dopo fai lo spurgo CMQ faccio ciò la ventola si è spenta dopo 70 minuti e oltre si era accesa anche la spia del motore ma si era spenta con la ventola e quindi ho pensato tutto bene ieri ho rifatto un giro e tutto ok finché non ho attaccato il clima nei primi minuti sembrava andasse tutto bene l'ho anche spento poi si è attivata la ventola a 2 e non si è spenta più finché non sono arrivato a casa dopo un paio di ore ho riusato la macchina e la ventola era ancora a 2 dopo un paio di minuti poi si è spenta e con lei la spia del motore oggi l'ho utilizzata nuovamente e pareva tutto ok non ho usato il clima per precauzione ma ad un certo punto la ventola quando stavo per fermarmi parte a 1 e non si è più staccata ho spento e dopo 2 ore riparto verso casa con la ******* ancora accesa logicamente prendendo aria in marcia si è spenta metto la macchina e qui la sorpresa l'asticella della temperatura era a metà la lascio girare un po al minimo per far attaccare la ventola ma nulla arriva il segnale al relè si attacca per mezzo giro e poi niente così per un paio di volte adesso non riesce ad attaccarsi quindi
Ah dimenticavo se il quadro è spento la ventola non gira
Perciò boh chi lo sa mah
Cmq radiatore termostato bulbo supporto del bulbo sono nuovi
Il liquido è a livello sempre uguale in questi giorni 2 dita sopra Max
Non credo sia la testa perché come sapete il lavaggio non ha mostrato olio nell'acqua
E questa è la storia
 
Auto
Punto mk2b 1.2 16v GPL
#18
La ventola si attacca automaticamente quando si disconnette il sensore temperatura. In particolare, disconnettendo il sensore temperatura (scollegando il cavo), la centralina legge -40° e la carburazione s'ingrassa, portando ad eventuali mancate accensioni. Controlla che temperatura legge la centralina quando si attacca la ventola: se sbalza da 90° a -40° allora hai il connettore o il cavo del sensore temperatura che genera falsi contatti. Una volta appurato che la temperatura letta dalla centralina è corretta, puoi pensare ad un altro problema ;) In realtà se c'è qualche falsa connessione dovresti vedere la lancetta della temperatura motore che scende al min, ma non si sa mai...
 

PUNTO_SPORTING

Autore di Tutorial
Auto
Fiat Punto 188 1.2 16V Sporting - 2001
#20
D'accordo solo una cosa mettiamo il fatto che il bulbo sia difettoso lo cambio devo rifare lo spurgo perché è entrata aria avendolo smontato?
 
Alto Basso