1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Punto mk2 1.2 16v - Rumore motore sotto sforzo

Discussione in 'Motore' iniziata da federico993, 5 Aprile 2014.

  1. federico993

    federico993

    Messaggi:
    7
    "Mi Piace" ricevuti:
    0
    Salve a tutti da qualche giorno la mia punto quando mi trovo in tratti di pendenza e va sotto sforzo il motore sento un ticchettio forte e ripetitivo provenire dal motore .
    Ieri effettuando una salita si è accesa anche la spia dell'olio ,portata dal meccanico mi dice che può trattarsi di bronzine o pistone .
    Cosa può essere secondo voi?Ringrazio l'attenzione
     
  2. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.028
    "Mi Piace" ricevuti:
    2.980
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    innanzitutto controlla e ripristina il livello dell'olio se è troppo basso...
    magari con certe inclinazioni la pompa dell'olio non riesce a pescare bene e le punterie non vengano quindi ben lubrificate...con tanto di accensione della spia...
     
    A rox e federico993 piace questo messaggio.
  3. federico993

    federico993

    Messaggi:
    7
    "Mi Piace" ricevuti:
    0
    olio è a livello normale tagliando effettuato 7 mila km fa..è stata fatta pulire anche la coppa con relativo filtro dell olio(quello situato nella coppa dell olio)
     
  4. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.028
    "Mi Piace" ricevuti:
    2.980
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    ok però non capisco perché si accenda la spia dell'olio allora...la pulizia e il cambio del filtro nella coppa l'avete fatta per un motivo ben preciso o giusto per? poi noti anche altri problemi o in pianura tutto fila liscio?
     
    A federico993 piace questo elemento.
  5. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    bronzine, la spia dell'olio si accende perchè la pressione dell'olio si abbassa troppo, purtroppo questo è dovuto ai giochi delle bronzine... portala al più presto dal meccanico e non usarla...
     
    A federico993 e GDeltaG piace questo messaggio.
  6. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.028
    "Mi Piace" ricevuti:
    2.980
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    ho imparato anche questo ;)
     
    A federico993 piace questo elemento.
  7. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    che mondo sarebbe se nascessimo sapendo già tutto! :D
     
    A federico993 e GDeltaG piace questo messaggio.
  8. federico993

    federico993

    Messaggi:
    7
    "Mi Piace" ricevuti:
    0
    salve scusate per la tarda risposta..comunque premetto che prima che diventavo possessore io la macchina era tenuta da una donna che dopo ho scoperto di non aver fatto mai una manutenzione ordinaria..tipo cambiava l'olio ogni 3-4 anni ..e quindi ho deciso di fare un lavaggio motore appena ho sentito il ticchettio purtroppo senza esito
    la spia si accende anche in pianura ...quindi bronzine andate a miglior vita?
     
  9. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    si bronzine andate e probabilmente pure altro dato che ci hai continuato a camminare lol ma se sei veramente fortunato te la cavi cambiando bronzine, se così fosse ringrazia il buon vecchio fire... e la sua bontà costruttiva ;)
     
    A rox piace questo elemento.
  10. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.068
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    Concordo con Bl4ck,potrebbero essere le bronzine...Sostituire le bronzine è la cosa da fare.
    Avevo letto tempo addietro che lavando bene il motore con degli additivi e mettendo un buon olio sintetico,si tira avanti per un pò senza sostituirle subito...
    Consiglio,falla vedere a un meccanico e poi facci sapere
     
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi