1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Punto mk2 1.2 16v - Perdita liquido sospetta zona filtro olio-manicotti raffreddamento

Discussione in 'Impianto di raffreddamento' iniziata da Dario S14, 27 Ottobre 2013.

  1. Dario S14

    Dario S14 Ospite

    Ciao a tutti! Aprofitto della sezione per postare questo mio "problema" che poi problema non è in quanto non ha ancora dato complicazioni di sorta, ma che sta facendo diventare matti me e il mio meccanico perche non riusciamo a venirne a capo. Iniziamo: a meta Agosto sono andato a Livigno e per arrivarci ho percorso piu di 400 km.Macchina fresca di tagliando (olio e filtro niente di piu) ed andatura tranquillissima (mai oltre i 120) il viaggio va liscio. Appena arrivo a Livigno mi si accende la spia dell iniezione e rimane accesa per tutta la permanenza sul posto, finche non me ne vado e scendo di quota. Ok sara stata l'altitudine e infatti non si è piu accesa. Ma quello che mi allarma è la chiazza di liquido che mi trovo in terra la mattina dopo. In una notta una chiazza di una ventina di cm proprio sotto al filtro dell olio. Subito penso alla rottura di un manicotto (la pompa dell acqua è nuova ha circa 20k km...l ho cambiata quando ho rifatto la distribuzione), cerco colature, del bagnato, tasto con le mani ma nulla è tutto asciutto. Controllo i livelli di acqua e olio e sono sempre perfetti e non scendono di nulla. Il tutto per una settimana. Parcheggio in posti sempre diversi e ogni mattina la solita chiazza in terra. Livelli sempre perfetti e non si capisce da dove arrivi sto liquido. Torno a casa, viaggio di ritorno perfetto. Mi viene il dubbio che possa perdere dal filtro dell olio, dato che è nuovo potrebbe o essere difettoso o montato male, e magari da sopra non si vede che perde. La porto in officina, la si tira su sul ponte, e sotto è tutto asciutto: filtro dell olio, manicotti del raffreddamento, tappo della coppa...tutto perfetto. Decido di tenerla sotto controllo e vado avanti. I livelli non scendono ma trovo sempre bagnato in terra. Se parcheggio in salita o discesa perde di piu, se in piano di meno. Scade poi l assicurazione e sono costretto a lasciarla un mese e passa in garage. In un mese, parcheggiata in piano, ha lasciato in terra una chiazza grossa 1/5 di quella che mi lasciava quest estate in una notte. Adesso ha ripreso a circolare e non perde piu nulla!!!! Qualcuno di voi ha avuto esperienze simili?? scusate se mi sono dilungato troppo ma volevo essere il piu preciso possibile ;)
     
  2. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ciao che dire....problema strano ha me fino adesso non mi è mai capitato.....ma una cosa che non ho capito quella che vedi per terra cosa è ? Nel senso...è scuro quindi olio oppure chiaro quindi acqua ?
     
  3. Dario S14

    Dario S14 Ospite

    E chiaro, ma oleoso. L'olio era nuovo quindi chiaro anche lui. Ma quando sono riuscito a vedere bene cosa fosse sul pavimemto del box era quasi trasparente. Insomma sembra refrigerante ma il livello non scende!
     
  4. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ok ho capito quindi era al 100 per 100 acqua radiatore perché se era olio motore lo vedevi...quindi se guardando l'auto non trovi nulla è sicuramente acqua che ha motore caldo fa in tempo ad evaporare invece ha freddo perde e l'acqua cade a terra......se veniva piu o meno dal lato del filtro olio.....non vorrei mai magari che ogni tanto perda o dal manicotto della pompa acqua che si trova praticamente attaccoto al monoblocco. ....oppure può essere magari qualche fascette che ha freddo. ..non tiene. ...oppure proprio la pompa acqua. ...
     
  5. Dario S14

    Dario S14 Ospite

    la pompa spero proprio di no dato che è praticamente nuova. un manicotto vista l eta e i km me lo aspetto. pero non mi spiego perche ora dopo un mese di inattivita abbia smesso...magari nei prossimi giorni con un utilizzo regolare riprende
     
  6. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Guarda io ti posso dire che sulla mia Punto distribuzione rifatta da 25.000km perdeva
    La pompa acqua e ho dovuto rifarla 2 settimane fa. ...guarda io spero per te che non sia la pompa. ...anche se l'altro indiziato
    È il manicotto pompa acqua. ...ma percaso in zona filtro trovi qualche segno bianco di acqua evaporata..??
     
  7. Dario S14

    Dario S14 Ospite

    chiazze bianche nel vano motore intendi?? no no, nulla di simile
     
  8. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Allora sono due o pompa o manicotto pompa
    Tieni guardato l'acqua se scende di molto
     
    A Dario S14 piace questo elemento.
  9. Dario S14

    Dario S14 Ospite

    vedremo anche con un utilizzo regolare se aumenta e ritorna ai livelli di quest estate ;)
     
  10. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ti posso dire che se è una delle due di acqua in comincerà a consumarne...:)
     
  11. Dario S14

    Dario S14 Ospite

    cosa logica, l assurdo è ora che non scende nessun livello! :)grazie del parere!;)
     
  12. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Asp di fare un po di km......poi vedremo. ...spero di esserti stato utile...:)
     
  13. Dario S14

    Dario S14 Ospite

    vi terro aggiornati ;)
     
  14. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    Ciao Dario, ci è capitata la stessa identica cosa fino a poco tempo fa...

    mi ero messo a cercare la perdita con lampada, specchio e addirittura filmando infilando la mano negli spazi con il cellulare per arrivare anche nei punti invisibili...ed avevo trovato del bagnato nei pressi della pompa dell'acqua infatti, come ha ben detto samuele...questo è uno scatto che avevo fatto, il liquido arrivava in quel punto, da dietro, e cadeva sul filtro olio e poi per terra...

    DSC03603-1.jpg

    il meccanico (dopo aver fatto la distribuzione e dopo avergliela portata diverse volte) alla fine ha risolto...io non ero presente comunque pare che si era venuta a creare una crepa nella guarnizione che faceva fuoriuscire il liquido...almeno così ha detto...quindi confermo anch'io le ipotesi di samuele in poche parole...
     
  15. Dario S14

    Dario S14 Ospite

    grazie mille! ma questa guarnizione si puo sostituire o sono costretto a cambiare la pompa?
     
  16. Loryz

    Loryz Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Messaggi:
    1.726
    "Mi Piace" ricevuti:
    735
    Home page:
    Auto:
    Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
    Ciao Dario, mi ha cambiato solo la guarnizione, la pompa era nuova ma ovviamente deve svuotare di nuovo l'impianto.. Comunque ora per fortuna non perde più!
     
    A Dario S14 piace questo elemento.
  17. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.065
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
  18. Dario S14

    Dario S14 Ospite

    ok...quindi abbiamo appurato una perdita dalla pompa. che dire...grazie a tutti!! non penso pero di risolvera a breve, come minimo aspettero il prossimo tagliando cioe tra 12k km piu o meno, a meno che la situazione non peggiori prima ;)
     
  19. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    tieni sotto controllo il livello di tanto in tanto e tieni nel baule sempre un po' di liquido da rabboccare...noi siamo andati avanti senza problemi per più di un anno ;)
     
    A Dario S14 piace questo elemento.
  20. Dario S14

    Dario S14 Ospite

    nel baule ho sempre di tutto tranquillo...ed anche nel portaoggetti ;)
     
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi