• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto mk2 1.2 16v - Non va come prima

D

Daniele.ct

Ospite
#1
Ciao a tutti ragazzi, e ciao Gdelta ;)
Vorrei esporvi il mio problema o diciamo meglio, il problema che ho nella mia fiat punto.
Praticamente la macchina mi da problemi in accelerazione, partendo da fermo è come se ha un vuoto d'aria, poi va tranquillamente, questo succede anche nelle altre marce.
Ho portato la macchina da 300 meccanici e 300 elettrauto, nessuno riesce a risolvermi questo problema; gli examiner non segnalano nessun errore ne anomalia, i cavi candela sono perfettamente integri, le candele sono state cambiate come da libretto di manutenzione, olio motore cambiato, pulito il corpo farfallato io stesso smontandolo interamente, ho pulito il sensore di pressione assoluta, controllato la pressione del carburante con macchinario specifico, niente :(
Ragazzi, secondo voi cosa diamine può essere? Ne sto uscendo pazzo, aiutatemi...
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Ciao anche io ho una punto 1.2 16v la mia ha 170.000km ed è del 2001 sinceramente quel problema li fino adesso non mi è mai capitato. ...a quanti giri hai il problema ?.
Da quanto tempo hai cambiato cavi, candele, pulito il corpo ?
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#3
Ciao, presentati nell'apposita sezione appena puoi...

aggiungo alle domande di samuele: con vuoto d'aria intendi dei vuoti in accelerazione e quindi delle mancate accensioni?

ti succede a caldo, a freddo o sempre? hai sostituito anche i vari filtri olio, aria?

io avevo risolto questi vuoti in accelerazione cambiando i cavi candela...anche se sembrano in buono stato se sono vecchiotti possono dare comunque problemi...
in ogni caso proverei ancora ad utilizzare un additivo per pulire gli iniettori e magari controllerei l'efficacia delle bobine, seguendo questa guida...

attendiamo tuoi ulteriori dettagli...
 
D

Daniele.ct

Ospite
#4
Ciao anche io ho una punto 1.2 16v la mia ha 170.000km ed è del 2001 sinceramente quel problema li fino adesso non mi è mai capitato. ...a quanti giri hai il problema ?.
Da quanto tempo hai cambiato cavi, candele, pulito il corpo ?
A bassi giri, i cavi candela mai cambiati, ho cambiato le candele meno di 1 anno fa, e il corpo farfallato un paio di giorni fa.

Ciao, presentati nell'apposita sezione appena puoi...

aggiungo alle domande di samuele: con vuoto d'aria intendi dei vuoti in accelerazione e quindi delle mancate accensioni?

ti succede a caldo, a freddo o sempre? hai sostituito anche i vari filtri olio, aria?

io avevo risolto questi vuoti in accelerazione cambiando i cavi candela...anche se sembrano in buono stato se sono vecchiotti possono dare comunque problemi...
in ogni caso proverei ancora ad utilizzare un additivo per pulire gli iniettori e magari controllerei l'efficacia delle bobine, seguendo questa guida...

attendiamo tuoi ulteriori dettagli...
Mancate accensioni no, mi succede sempre, per dire, l'altra sera a macchina calda, mi fermo per aprire il portone di casa mia e si è spenta -.-
Sostituiti tutti i filtri sempre 1 anno fa circa.
Additivi per pulire gli iniettori ne ho usati tantissimi e mai hanno risolto il problema.

Per la guida, non ho ben capito dove inserire i piolini del multimetro, ho anche letto una guida della ngk per controllare le candele, se non ho capito male, bisogna controllare la resistenza delle stesse, ma come ? un piolino alla fine della candela e l'altro all'ingresso? ma devo scollegarlo quindi?
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#5
Per le domande relative il controllo delle bobine chiederei a @Bl4Ck^ direttamente :)

prima di cercare altre soluzioni comunque, almeno io, cambierei i cavi candela se mi dici che non sono mai stati cambiati (e immagino l'auto abbia fatto parecchi chilometri negli anni)...
 
D

Daniele.ct

Ospite
#6
Sicuramente + di 100.000km, adesso non ricordo quanti ne segna il tachimetro, però so una cosa, che l'ultima volta che sono andato dall'elettrauto mi ha detto che alla macchina sono stati ridotti i kilometri ( perchè l'ho comprata di 2° mano ).
Ma ragazzi, ogni quanto andrebbero cambiati sti cavi candela? Per quale marca dovrei optare?
 
Ultima modifica di un moderatore:

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#7
in generale diciamo che non sarebbe male sostituirli quando si cambiano le candele...tra i 40-50k km...poi si possono anche tenere di più...ma non appena cominciano questi problemi di accensioni vanno cambiati senza pensarci...

per la marca io avevo montato quelle della Facet classiche e a distanza di anni vanno ancora bene...le avevo pagate sui 25-30 euro da un ricambista...ma anche altre marche andranno benissimo...
 
M

Mest_Necoele

Ospite
#8
io ho più o meno lo stesso tuo problema.... ma a macchina appena accesa, a freddo... avevo letto in giro che era una cosa comune alle punto e non ci ho dato tanto peso infatti.... alla fine se ci pensi: metti in moto, lasci scaldare il motore anche quei 30 secondi per mettere la cintura e già il classico vuoto dei 1200 giri non lo senti... se poi fai un bel tagliando lo senti ancora meno... forse impieghi più tempo a leggere questo post che a mettere in pratica, provare per credere ;D
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#9
Cambierei come hanno già detto i cavi candele. ...;-)
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#10
Per le domande relative il controllo delle bobine chiederei a @Bl4Ck^ direttamente :)

prima di cercare altre soluzioni comunque, almeno io, cambierei i cavi candela se mi dici che non sono mai stati cambiati (e immagino l'auto abbia fatto parecchi chilometri negli anni)...
Direi che potete chiedere spiegazioni anche nella guida, così magari per i prossimi che leggono sarà più facile! :) per il resto sempre disponibile! :) comunque per i vuoti la macchina ha qualche pezzo "tuning" installato? che so tipo un filtro a cono? robaccia del genere?
 
D

Daniele.ct

Ospite
#11
Nono, la macchina è originale, solamente una cosa ho fatto e non so se voi la conoscete, visto che da nessuna parte se ne parla.
Avete presente il tubo grosso dell'aria che va nel corpo farfallato ? Bene, se notate il tubo al centro ha un pezzo che diventa più piccolo e va ad attaccarsi nel motore direttamente, se staccate questo tubo, trovate una pipetta ed all'interno c'è una spirale metallica, era di uno sporco incredibile, tanto che non passava bene l'aria, allora l'ho tolta,pulita, rimessa, ma stesso problema...quindi l'ho tolta direttamente, però siamo sempre li, che dite la rimetto?

Poi avrei un'altra domanda da farvi, tempo fa un meccanico mi disse di staccare questo tubo e mettere un tubo che scaricasse a terra, perchè quel ricircolo vapore olio imbratta tutto il motore con conseguenti problemi di minimo ecc..voi ne sapete qualcosa ? :)
 
Ultima modifica di un moderatore:

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#12
Quella spirale è praticamente un filtro quindi rimettilo (va bene pulirlo comunque)...

il tubo si può anche deviare ma non va fatto scaricare a terra! casomai lo si devia in un contenitore che si va poi a svuotare di tanto in tanto nel barile dove si tiene magari l'olio vecchio dell'ultimo cambio olio...

il contenitore deve però rispettare alcune caratteristiche e deve anche avere un foro fatto in un certo modo, se non erro, ma sarebbe da approfondire il discorso...

In ogni caso non starei a preoccuparmi di quel tubo avendo dei cavi candela che hanno più di 100k km :eek:
 
D

Daniele.ct

Ospite
#13
Si ho guardato ieri stesso, al momento ne ho 92k, considerato che ne hanno diminuiti un pò (troppi) sarò sicuramente sui 120-130k.
Però mai nessun meccanico mi ha detto che i cavi candele vanno sostituiti dopo un tot. tempo.
Proverò anche questa cosa, e rimetto quel filtro al suo posto ;)
 
Ultima modifica di un moderatore:

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#14
non vorrei che avessi toccato il sensore di pressione ed ecco spiegati i vuoti xD
 
D

Daniele.ct

Ospite
#15
Sensore di pressione sarebbe quello con la pipetta gialla all'interno?
Se si,l'ho toccato ma con carta per pulirlo un pò.
 
Ultima modifica di un moderatore:

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#16
sinceramente non ricordo nella 16v com'è, puoi fare una foto? se no chiedi a delta la sua è un 16v tanto!
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#17
Guarda la mia è 16v e il sensore è tutto nero....e cnq il mio meccanico mi ha sempre detto che il sensore di pressione non va mai toccato con la carta perché è molto delicato ..per pulirlo basta passare un pulitore. ..:)
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#18
se il sensore è stato danneggiato và cambiato...
Comunque come ti hanno già suggerito gli altri cambia filtri ,candele e cavi candele e vedi se risolvi.Oltre a controllare di non avere fessure nei condotti che vanno dal filtro aria al debimetro.
Facci sapere.
Se proprio non risolvi rivolgiti a un professionista qualificato!
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#19
il sensore (in foto), come ha ben detto samuele, non va toccato ma pulito con il pulitore (quello per il corpo farfallato per intenderci) o anche un ravvivante per contatti elettrici...farò un video prossimamente...

SensoreTemperaturaPressione.jpg

comunque darei la priorità ai cavi...
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#20
secondo me è il sensore al 90% con probabilmente qualche falsa accensione per via dei cavi andati... secondo me eh!
 
Alto Basso