1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  3. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Punto mk2 1.2 16V - Minimo instabile dopo interventi vari

Discussione in 'Impianto di aspirazione' iniziata da nepal3, 18 Settembre 2014.

  1. cris16v

    cris16v

    Registrato:
    26 Dicembre 2016
    Messaggi:
    18
    "Mi Piace" ricevuti:
    2
    Auto:
    Fiat Punto 1.2 16V Sporting 188 2000. Fiat Punto 1.2 8V EL 2002
    Prego, appena riesco ad trovare sto maledetto obd ti posto il tutto.

    Posto una foto presa da internet per rende l'idea di cosa si tratta
    aimg.banggood.com_thumb_view_upload_2012_lidanpo_SKU015063.1.jpg
    per quanto riguarda il corpo farfallato lo pulito per bene da smontato ed provato anche con altri 2 ed non e cambiato nulla , ed cavi bobina candele già sostituite come puoi leggere sopra nella lista lavori che ho fatto .


    qualcuno sa spiegarmi perché quando metto lampadine a led al posto di quelle normali nello terzo stop mi brucia al instante il fusibile ?
    mi viene de pensare che qualcosa " ruba " corrente ed basta che hanno messo una resistenza in po più grossa che assorbe quella piccola quantità di corrente in più per far bruciare il fusibile ,
    usando il connettore della luce targa ho provato tutti led uno ad uno ed funzionano correttamente . secondo me questo ha a che fare con il problema de gli giri .

    Un piccolo aggiornamento , ora anche ad alti giri tutte le luci sfarfallano incluse le luci anabbaglianti .
    Sta sera lo usata ed per 20-30 secondi da 2000 a 3400 RPM il motore strattonava , poi ha smesso ... altri misteri
    ho provato a dargli più corrente per fare una prova ed il minimo non cambia , ora vi spiego come,
    un amico con una altra macchina che ha una batteria da 100A si e avvicinato ad ho messo gli classici cavi per il avviamento attaccati alla sua ed alla mia auto con tutte le due macchine in moto ma non cambiava nulla , poi abbiamo fatto la prova estrema , ho messo temporaneamente la sua batteria da 100A sulla mia auto ed non e cambiato nulla .
    Poi volevo chiedere se qualcuno ha qualche spiegazione del fatto che quando la macchina e in movimento ma in folle gli RPM sono 850 fissi ?
     
    Ultima modifica di un moderatore: 6 Dicembre 2017 alle 21:19
  2. gioe

    gioe Specializzato Utente Avanzato Autore di Tutorial

    Registrato:
    19 Marzo 2015
    Messaggi:
    1.324
    "Mi Piace" ricevuti:
    773
    Auto:
    Grande Punto 199 1.2 8V 2006 - Punto mk2b 1.2 8V 2007
    Imho per i LED fai un corto senza accorgertene.

    Per il resto io controllerei le masse e i collegamenti. Facile da scrivere un po' più difficile da farsi.
    Visto che hai un problema di sfarfallamento della luce della plafoniera (che mi sembra di capire non sia a LED, se lo fosse il discorso cambia), quando hai quel problema potresti iniziare a controllare la tensione tra i poli della batteria e confrontarla con quella tra il positivo della plafoniera e il polo negativo della batteria. Per polo intendo proprio il connettore tondo che esce dalla batteria.
    Se hai una differenza non tollerabile, dovresti misurare la (caduta di) tensione dal polo positivo della batteria su ogni giuntura che riesci a raggiungere e che arriva al positivo della lampadina (polo positivo - cavo della batteria - scatola fusibili)
     
    A cris16v e ElCaimanDelPiave piace questo messaggio.
  3. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Registrato:
    20 Luglio 2014
    Messaggi:
    20.862
    "Mi Piace" ricevuti:
    9.608
    Home page:
    Auto:
    Punto mk2 1.2 16v Hlx '01 / Grande Punto 1.4 16V Sport '08
    Non so se lo stop c'entra qualcosa, ma il fatto che il difetto sia peggiorato è quasi un bene.
    Nel senso che i difetti gravi si scoprono più facilmente.

    Allora...
    Abbiamo escluso l'alternatore.
    Abbiamo escluso la batteria. E manco con una da 100 cambia nulla. Quindi, secondo me, abbiamo qualcosa che succhia corrente come il motore di un treno....
    Ma cosa?

    La tua auto quali luci/dispositivi non originali/aggiuntivi ha?

    Puoi ripristinare facilmente lo stato iniziale? Cioè come uscita di fabbrica, diciamo?
     
    A cris16v piace questo elemento.
  4. Pike

    Pike Utente Avanzato Autore di Tutorial

    Registrato:
    16 Ottobre 2015
    Messaggi:
    8.263
    "Mi Piace" ricevuti:
    2.404
    Auto:
    Panda 169 1.2 Nat. Power 2008
    Ed ispezionare le connessioni di massa e sulla batteria...
     
    A cris16v piace questo elemento.
  5. cris16v

    cris16v

    Registrato:
    26 Dicembre 2016
    Messaggi:
    18
    "Mi Piace" ricevuti:
    2
    Auto:
    Fiat Punto 1.2 16V Sporting 188 2000. Fiat Punto 1.2 8V EL 2002
    ciao , per i led che avevo tentato di mettere sono sicuro al 500000% che non cè corto fino al connettore perche ho preso la " barretta" con i led montati ed ho provato su una altra punto (8V) ed funzionano benissimo. per quanto riguarda la luce plafoniera non e a led , e mi sfarfallano tutte le lampadine da interni a esterni ed al momento non importa a quanti giri e il motore sfarfalla sempre tutto .


    qualcosa che succhia corrente come il motore di un treno.... può darsi ....ma e dico ma ,solo a motore acceso seno a quest'ora poi con sto freddo sicuramente la macchina non partiva più perché mi scaricava la batteria .
    -La tua auto quali luci/dispositivi non originali/aggiuntivi ha?
    -al momento e tutta originale come luci l' unica cosa non originale e l'autoradio che ho già provato ad staccare ma indovina ? .... non e cambiato nulla



    domani spero di riuscire ad farlo altrimenti venerdì magari con più luce , cosi faccio magari qualche foto decente.

    PS . Grazie ragazzi per l'interesse e da un anno che sto sclerando ad trovare il problema ,
     
  6. giove78

    giove78 Utente Avanzato Autore di Tutorial

    Registrato:
    9 Ottobre 2013
    Messaggi:
    1.006
    "Mi Piace" ricevuti:
    209
    Auto:
    Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
    quello è normale, in quanto essendo in movimento entra un certo volume di aria nell'airbox e la centralina si adegua automaticamente aumentando la quantità di benzina, quindi accelera un pochino.
    da quant'è che hai montato l'autoradio nuova? l'hai montata tu o un'elettrauto? mi viene il dubbio che nel togliere quella originale siano stati modificati/danneggiati i collegamenti esistenti generando masse o sovraccarichi.
    dirai: "ma a motore spento funziona tutto e non si scarica la batteria", la sporting ha un impianto speciale fatto dalla blaupunkt solo x questa versione con subwoofer e altopalanti dedicati.

    Ora, ha anche una particolare caratteristica cioè: più si va veloci e più il volume dell'autoradio (originale) si abbassa, questo x darti maggior attenzione al fatto che il pericolo aumenta.
    Ipotesi: non è che togliendo l'autoradio originale hai modificato qualche collegamento con i giri motore sviluppando masse o altro?
    Se poi le date della sostituzione e del problema non sono neanche vicine, allora ignora quanto ho scritto.
     
  7. gioe

    gioe Specializzato Utente Avanzato Autore di Tutorial

    Registrato:
    19 Marzo 2015
    Messaggi:
    1.324
    "Mi Piace" ricevuti:
    773
    Auto:
    Grande Punto 199 1.2 8V 2006 - Punto mk2b 1.2 8V 2007
    Torno un attimo sul discorso masse/collegamenti, una prova da fare è verificare la bontà del collegamento tra il polo positivo e l'uscita del rettificatore dell'alternatore: a motore acceso e con un discreto carico dato dall'azionamento di fari, antinebbia, aria condizionata, autoradio, tergi, misuri la caduta di tensione tra i due punti. Se sei fino a 0,2V 0,3V è accettabile. Se passi gli 0,4V potresti avere un contatto lasco da sistemare.
    L'alternatore l'hai cambiato, quindi non dovresti aver problemi a trovare l'uscita del rettificatore.
     
    A kite69 e ElCaimanDelPiave piace questo messaggio.
  8. cris16v

    cris16v

    Registrato:
    26 Dicembre 2016
    Messaggi:
    18
    "Mi Piace" ricevuti:
    2
    Auto:
    Fiat Punto 1.2 16V Sporting 188 2000. Fiat Punto 1.2 8V EL 2002
    -Lo pensato anch'io ma una cosa non mi torna , a -2-3 km/h non e che gli arriva tutta questa aria secondo me per far si che aumentino gli giri di 200 -250 rpm comunque e solo la mia opinione personale...

    -Quindi tu dicci che se io metto una ventolina da dove pesca aria il motore starà a giri ottimali ?
    posso provare che ormai sto facendo tutte le prove del mondo con questa macchina .... ( forse la disperazione che nonostante gli miei sforzi non si e risolto assolutamente nulla )

    quando l'ho acquistata aveva quella originale ma non funzionava il display , ed anche con quella originale montata la macchina aveva questo problema del minimo.
    -Lo montata io , anche perché l'autoradio after-market che e montata adesso usa praticamente lo stesso tipo di connettori come quella originale , a parte l'antenna che ho dovuto usare un adattatore . quindi collegamento semplice senza tagliare / danneggiare alcun cavo. un bel lavoro pulito insomma.

    -Come ho scritto sopra sembra molto strano perché non ho improvvisato nulla apprate l'antenna comunque per sicurezza domani che e festa vorrei dare un occhiata al impianto elettrico ed proverò ad guardare con più attenzione il lato autoradio.

    Praticamente mi pare di capire che la prova la devo fare a motore spento? anche se a motore spento non pare ci siano problemi di corrente ?
    -Purtroppo non ho cambiato io l'alternatore ma il meccanico, quindi non saprei dove mettere le mani , potrei provare ad indovinare dove l'uscita del rettificatore ... sai darmi qualche dritta al riguardo ?
    Grazie
     
  9. Il Bonna

    Il Bonna Utente Avanzato Autore di Tutorial

    Registrato:
    29 Luglio 2015
    Messaggi:
    2.733
    "Mi Piace" ricevuti:
    1.866
    Home page:
    Auto:
    Alfa Romeo 156 1.8 TS del 98, Fiat Panda 169 1.2 dinamyc del 2006
    Potrebbe essere un banale problema di massa. Prova con un filo a toccare l' esterno della centralina e il meno della batteria.
     
    A cris16v piace questo elemento.
  10. gioe

    gioe Specializzato Utente Avanzato Autore di Tutorial

    Registrato:
    19 Marzo 2015
    Messaggi:
    1.324
    "Mi Piace" ricevuti:
    773
    Auto:
    Grande Punto 199 1.2 8V 2006 - Punto mk2b 1.2 8V 2007
    E' dove è attaccato il cavo che va al positivo della batteria. Se non ricordo male è più facile vederlo da sotto la macchina. Magari è meglio un coccodrillo che rimane fisso, invece che con il puntale del tester che devi tenerlo a mano.

    La prova va fatta a motore acceso, anche perché a motore spento l'alternatore non va
     
    Ultima modifica: 7 Dicembre 2017 alle 22:50
  11. cris16v

    cris16v

    Registrato:
    26 Dicembre 2016
    Messaggi:
    18
    "Mi Piace" ricevuti:
    2
    Auto:
    Fiat Punto 1.2 16V Sporting 188 2000. Fiat Punto 1.2 8V EL 2002
    Domani provo grazie
     
    Ultima modifica di un moderatore: 8 Dicembre 2017 alle 22:12
  12. cris16v

    cris16v

    Registrato:
    26 Dicembre 2016
    Messaggi:
    18
    "Mi Piace" ricevuti:
    2
    Auto:
    Fiat Punto 1.2 16V Sporting 188 2000. Fiat Punto 1.2 8V EL 2002
    rieccomi con aggiornamenti abbastanza pazzeschi direi ho fatto la prova consigliata da te gioe

    Ed già su batteria avevo picchi di 0.5-0.6v ma a mia opinione erano più alti solo che il mio multimetro non e molto veloce come lettura ed tende a stabilizzare una tensione ondeggiante , ed venerdì come detto dovevo guardare il rettificatore ma si come e successo un imprevisto sono dovuto andare a Torino ed quando stavo per tornare a casa vedo un officina aperta sapendo che e festa... non me lo aspettavo , ho parlato con il titolare del problema ed mi ha detto che e la colpa del alternatore , io mi sono rifiutato direttamente davanti a lui ad accertare questa diagnosi abbastanza fatta al volo, ed lui mi ha detto che il fatto del sfarfallio delle luci e sicuro che è l'alternatore , ed gli ho detto :
    -Cambialo se non e la colpa del l'alternatore non ti pago nulla .
    ero sicuro che non accettasse , ma mi dice
    -Va bene ! 40 euro alternatore usato ed 30 mano d'opera se va.
    tempo 1 ora ha portato ed montato l'alternatore ed .... ho dovuto pagarlo perché la mia punto non sfarfalla più le luci ed in prezzo mi ha anche eliminato l'errore del airbag ...
    per gli giri troppo bassi mi ha detto che e possono essere tante cose ed che non ha tempo di guardarle , ha detto che e da andare a tentativi ed potrebbe costarmi troppo....

    Quindi l'auto adesso non sfarfalla più ma il problema del minimo rimane ed a quanto pare le cose non sono collegate fra di loro ...

    Da un lato sono contento cosi almeno non ci sono picchi di tensione , ma dal altro mi sento abbatto per il problema del minimo perché e da un anno che cerco di risolverlo senza alcun risultato.... :(
     
  13. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Registrato:
    20 Luglio 2014
    Messaggi:
    20.862
    "Mi Piace" ricevuti:
    9.608
    Home page:
    Auto:
    Punto mk2 1.2 16v Hlx '01 / Grande Punto 1.4 16V Sport '08
    Beh, un passo l'hai fatto.
    Io sarei inlazzato però, dato che l'alternatore l'avevi già cambiato, no?

    Hai rifatto l'auto apprendimento del corpo farfallato dopo la sostituzione?
     
  14. kite69

    kite69 Utente Avanzato

    Registrato:
    26 Febbraio 2015
    Messaggi:
    1.624
    "Mi Piace" ricevuti:
    412
    Auto:
    Citroen C3 shine 1.2 Gpl - Panda 1.2 natural power
    Era il raddrizzatore di corrente all'interno del l'alternatore. Mi era capitato tanti anni fa su una punto prima serie, lo sfarfallio era evidente sia sui fari che sulle luci di cortesia interne
     
  15. giove78

    giove78 Utente Avanzato Autore di Tutorial

    Registrato:
    9 Ottobre 2013
    Messaggi:
    1.006
    "Mi Piace" ricevuti:
    209
    Auto:
    Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
    @cris16v ma l'alternatore era stato sostituito in toto con uno nuovo o revisionato? oppure hanno revisionato proprio il tuo? eri presente alla sostituzione?
     
  16. cris16v

    cris16v

    Registrato:
    26 Dicembre 2016
    Messaggi:
    18
    "Mi Piace" ricevuti:
    2
    Auto:
    Fiat Punto 1.2 16V Sporting 188 2000. Fiat Punto 1.2 8V EL 2002
    L'alternatore lo avevo cambiato un anno fa con uno nuovo .... il problema e che chi me la messo su un anno fa aveva detto:
    -Non può essere la colpa del alternatore ha solo un anno , che facciamo qui cambiamo l'alternatore una volta al anno ?
    parole sue.. si come ho preso anche l'alternatore "nuovo", questa settimana passo da lui ed gli chiedo come facciamo ... perché e in garanzia in teoria...

    Ero convinto non fosse la colpa del alternatore al massimo del raddrizzatore , il meccanico mi ha detto che il raddrizzatore riesce a lavorare se ci sono sbalzi normali, ma nel mio caso erano troppo grandi gli sbalzi ...
    L'auto apprendimento del corpo farfallato lo ha fatto il meccanico subito dopo che ha cambiato l'alternatore ed anche io dopo circa 25 KM ma non e servito a nulla .

    come detto sopra ,un anno fa ho messo uno nuovo , poi adesso uno usato , che il meccanico e andato a comprare in demolizione . solo durante il montaggio di quest'ultimo ero presente.
    Visto che il problema delle luci non aveva nulla che vedere con il minimo qualcuno di voi sa suggerirmi cosa potrei ancora provare per questo minimo troppo basso ?
     
  17. Pike

    Pike Utente Avanzato Autore di Tutorial

    Registrato:
    16 Ottobre 2015
    Messaggi:
    8.263
    "Mi Piace" ricevuti:
    2.404
    Auto:
    Panda 169 1.2 Nat. Power 2008
    Se non ti fa paura crimpare due occhielli... La il trucchetto de @Il Bonna è piuttosto economico come tentativo.
     
  18. cris16v

    cris16v

    Registrato:
    26 Dicembre 2016
    Messaggi:
    18
    "Mi Piace" ricevuti:
    2
    Auto:
    Fiat Punto 1.2 16V Sporting 188 2000. Fiat Punto 1.2 8V EL 2002
    Scusa se magari mi sono perso il post di @Il Bonna potresti spiegarmi/ linkare qualche info in più ?
     
    Ultima modifica di un moderatore: 11 Dicembre 2017 alle 22:14
  19. gioe

    gioe Specializzato Utente Avanzato Autore di Tutorial

    Registrato:
    19 Marzo 2015
    Messaggi:
    1.324
    "Mi Piace" ricevuti:
    773
    Auto:
    Grande Punto 199 1.2 8V 2006 - Punto mk2b 1.2 8V 2007
    Più che una spiegazione è una s#p€rc@zz0l@ di amici miei!
     
    A Il Bonna, ElCaimanDelPiave e Pike piace questo elemento.
  20. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Registrato:
    20 Luglio 2014
    Messaggi:
    20.862
    "Mi Piace" ricevuti:
    9.608
    Home page:
    Auto:
    Punto mk2 1.2 16v Hlx '01 / Grande Punto 1.4 16V Sport '08

Condividi questa Pagina