• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Punto mk1 - Rumore "di tromba" in partenza

Stato
Chiusa ad ulteriori risposte.

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#1
Scusate per il titolo un po' strano, ma non trovo altre parole per descrivere la cosa. Praticamente, dopo un po' che guido (non lo fai mai quando ho appena iniziato) capita che, nel momento esatto in cui parto e la macchina inizia a muoversi, sento come un rumore "di tromba" (proprio un tuuuuuuuuuuuuuuu molto sordo, assomiglia un po' a un muggito tanto per darvi un'idea :D) provenire dalla parte posteriore destra dell'auto. Il rumore dura circa un paio di secondi e scompare pian piano con l'aumentare della velocità. Cosa può essere? La macchina non dà problemi a parte questo, però è un rumore fastidioso. Tamburi, ganasce e cilindretti li ho fatti fare circa 6 mesi fa, però mi ricordo che le vecchie ganasce della ruota destra (proprio quella da cui sento il rumore adesso) erano consumatissime e arrivate al ferro, e le avevo usate un paio di mesi così. Che le due cose siano collegate per caso? O può essere altro oltre i freni?
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Sulla mia i tamburi erano bruciati a causa di alcuni km fatti con il freno a mano tirato ed emetteva rumori sinistri a bassa velocità. Non so se si potessero definire muggiti. Piu' che altro stridii (tra l'altro e' il motivo per cui ho scoperto il forum, ma l'ho già scritto altre volte).
Pero' se hai fatto rifare i tamburi non dovrebbe essere quello. Non e' che magari hai il freno a mano troppo teso o il meccanismo di registrazione troppo tirato?
Dovresti provare a sollevare la ruota e farla girare a vuoto per sentire se scorre libera (@GDeltaG docet).
Poi, se hai un cuscinetto andato, da quello che mi ha detto mio cuggino, lol il rumore e' proprio di muggito, ma non ho esperienza diretta.
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#3
Sì so cosa intendi, gli stridii a bassa velocità li sentivo anche io prima di rifare i tamburi, li sentivo proprio perché avevo due ganasce completamente consumate :D. Questo però è proprio più simile a un "muggito", come hai scritto tu :D
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#4
Beh, fai la prova a ruota alzata, e senti bene come si comporta. Il cuscinetto da' segni piuttosto netti: in rotazione puoi sentire degli scatti sordi, come se ci fossero scalini; poi, con attenzione, prova a muovere la ruota come se la volessi togliere, tirandola verso di te ad un'estremita' e magari spingendo l'altra e senti bene se c'e' gioco.
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#7
Ok grazie a tutti, appena ho tempo provo, spero nulla di grave :D
 
#9
posso solo aggiungere: macchina sui cavalletti premi il freno (meglio se quello a mano) lo lasci e prova a girare la ruota, potrebbe essere che rimangono aperte le ganasce di dx e subito dopo mollano giustificando il rumore per quei pochi secondi saluti e facci sapere
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#10
Ho provato oggi, sia ruote davanti che dietro, mi sembra tutto normale, girano bene, nessun rumore o_O
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#11
Nuovo aggiornamento: stasera me lo ha fatto pure da ferma, ho dato un'accelerata forte (~3000 rpm) in folle e ha fatto di nuovo quel suono, a questo punto non so cosa possa essere o_O. Ho riaccelerato un'altra volta e l'ha rifatto, quindi ho chiesto alla mia ragazza di mettersi alla guida e dare delle accelerate forti, così potevo stare fuori a sentire bene. Manco a dirlo, quando ha accelerato lei non l'ha più fatto. Mi sembra che venga da dietro, ma non capisco esattamente da dove
 
Ultima modifica:

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#12
La butto lì...che non sia il catalizzatore rotto?
Potrebbero essere gli elementi rotti all'interno...e quindi quando toccano in accellerata potresti avere quel rumore...daltronde questa è solo un ipotesi!
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#14
adesso non sò esattamente dov'è il cat sulla punto,però di solito è posizionato centralmente e quindi il suono metallico o di rottura si potrebbe sentire...
Comunque per toglierti il dubbio yuko se hai la possibilità alza la macchina e posizionati sotto il Catalizzatore...poi tiragli dei pugnetti e senti se ci sono rumori tipo pezzi che ballano!Se è così il cat è rotto altrimenti la causa è da ricercarsi altrove...
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#15
Ok proverò anche questo, non so quando. Adesso ho la sensazione che un iniettore mi stia lasciando, ogni tanto a benzina sembra che il motore faccia un misfire (si sente che perde un colpo, vibra vistosamente), invece a gas non lo fa :Banghead:
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#16
No yuko credo sia normale se il motore si muove appena. Anche sulla mia Seicento, il minimo lo mantiene, ma non perfettamente.
Se lasci in folle con la frizione inserita, lo senti lì che di tanto in tanto da un piccolo colpetto per recuperare il giusto minimo.

Oddio, c'è da dire che ho il corpo farfallato molto sporco e le candele erano vecchie, però sostituendole ho notato che il motore in generale è più equilibrato, ma il minimo lievemente ballerino rimane.

Magari, giusto per sincerarmene, appena mi ricordo vi giro un video del motore al minimo per sapere se ho ragione o torto su questa questione.
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#17
Sì quello certo, ma i colpi che intendo io non sono nella norma, la vibrazione si sente pure dentro e si sente anche il colpo sul volante, così forte non l'ho mai sentita prima. Provo a ripassare tutti i contatti degli iniettori con il riattivante elettrico, poi metto un pulitore e faccio girare il motore un po' alto di giri
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#18
Ok il catalizzatore mi sembra a posto, a sentire bene da macchina ferma mi sembra venga dal basso lato distribuzione, che sia l'alternatore che sta per lasciarmi? o_O
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#19
A me è successo che un cuscinetto dell' alternatore si era rovinato. Il rumore non era stridulo, ma si sentiva palesemente che l' alternatore "si lamentava". Il meccanico è stato buono, ha smontato tutto l' alternatore, ha cambiato il cuscinetto e lo ha rimontato.

Un alternatore nuovo mi sarebbe costato circa 150€, usato o dallo sfasciacarrozze circa 100€. Da preventivare anche la manodopera del meccanico...
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#20
Il mio rumore sembra un ululato cupo (quasi un "muggito" come scritto all'inizio :D), si sente "uuuuuuuuuuuuuuuuuu", e lo fa solo accelerando a motore caldo (o comunque dopo un po' che è acceso, non subito), a volte più piano altre volte più forte (sembra aumentato un po' ultimamente), quindi deve essere qualcosa che si muove. Digitando su google "ululato alternatore" ho trovato altre persone che hanno cambiato l'alternatore per quel rumore, devo indagare meglio perché se è quello rischio di restare a piedi un giorno o l'altro :cautious:
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso