1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Risolto Punto mk1 - Parte male al primo colpo

Discussione in 'Impianto di alimentazione' iniziata da yuko, 20 Aprile 2014.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Scusate ma il titolo non è proprio esatto, non sapevo come riassumere in poche parole la cosa.
    Comunque, questa è una cosa che mi fa da taaaaanto tempo ma non ci ho mai dato molto peso, avevo altre cose da mettere a posto e questa era quella di minore importanza.
    Praticamente, se metto in moto accendendo il quadro una volta sola, spesso parte male. Invece, accendendo il quadro due volte di seguito, parte perfetta. Succede così:
    • se accendo il quadro, aspetto che la pompa finisca, metto in moto -> il più delle volte parte male. Praticamente, se smetto di girare la chiave appena sento il motore partire, si spegne oppure ha un attimo di vuoto e poi parte. Se invece insisto un po' di più con il motorino di avviamento non si spegne e parte sempre, ma ho paura di sforzarlo.
    • se accendo il quadro, aspetto che la pompa finisca, spengo il quadro (SENZA METTERE IN MOTO), lo riaccendo subito, aspetto di nuovo la pompa, metto in moto -> parte sempre al 100% perfetta in mezzo secondo
    E' parecchio ormai che, ogni volta per partire, accendo il quadro due volte prima di mettere in moto per farla sempre partire perfetta :D. Se ho tempo carico un video per farvi vedere, non riesco a spiegarmi bene a parole.
    Per il resto nessun problema, motore fluido senza vuoti, minimo stabile, solo alla partenza fa questo scherzetto.
    Cercando un po' su internet ho letto che un difetto uguale sui motori fire potrebbe essere causato dalla sonda lambda da sostituire, di cui però non mi spiego il motivo... alla fine, cosa cambia all'auto se accendo il quadro due volte di seguito? L'unica differenza è che la pompa di benzina lavora due volte o_O. Fosse almeno un diesel dove si scaldano le candelette capirei anche, ma su un benzina no :D

    P.S.

    Considerate che:
    • le candele sono nuove
    • i cavi candele sono nuovi
    • le bobine sono nuove
    • la batteria è nuova
    • il motorino di avviamento è nuovo
    e questa cosa la faceva anche prima di cambiare tutti questi pezzi, che comunque ho cambiato per altri motivi :D
     
  2. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Beh mi viene da pensare che forse la pompa della benzina ti stà lasciando, forse non riesce al primo colpo a mettere in pressione tutto il sistema di iniezione!!
     
  3. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Quella manca ancora alla lista dei guasti, insieme all'alternatore, dopo quelli ho rifatto mezza macchina nuova xD
     
  4. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Quanti km hai, cammini spesso in riserva, senti un fischio al minimo dietro i sedili posteriori??
     
  5. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Nono nessun fischio, altrimenti l'avrei già cambiata. Cammino sempre con circa metà serbatoio, raramente scendo sotto 1/4. Km 61.000 pompa ancora originale
     
  6. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    beh allora strano che sia lei, che non siano intasati l'iniettori ... prova a fare un pieno e mettere un additivo per pulizia iniettori..
     
  7. rox

    rox Utente Avanzato Autore di Tutorial

    Messaggi:
    1.169
    "Mi Piace" ricevuti:
    279
    Auto:
    Panda EasyPower 1.2 8v 2009
    confermo, è la pompa della benzina che nn mantiene la pressione, sopratutto se è il primo avvio della giornata capita che durante molte ore di stop (della notte) cali la pressione ;)
     
  8. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    potrebbe essere anche la correzione di temperatura e pressione che fa all'avvio la centralina, ma magari anche strategie d'avviamento... bisognerebbe fare un check dei vari valori per capire bene di cosa si tratta...
     
    A Evo1995 piace questo elemento.
  9. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Domanda se tu la spegni a caldo e la accendi fa la stessa cosa??
     
    A Bl4Ck^ piace questo elemento.
  10. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    mmm è un po' di tempo che ormai la metto in moto accendendo sempre il quadro due volte, mi ricordo che a caldo parte meglio ma ogni tanto lo fa lo stesso (diciamo che a freddo lo fa quasi sempre, a caldo lo fa anche ma con meno probabilità). Ad esempio mi ricordo che scendevo 5 minuti a ritirare dei soldi, rientravo e lo faceva comunque, con motore caldo si intende.

    Però non sono sicuro al 100% dovrei riprovare, non vorrei ricordarmi male
     
  11. rox

    rox Utente Avanzato Autore di Tutorial

    Messaggi:
    1.169
    "Mi Piace" ricevuti:
    279
    Auto:
    Panda EasyPower 1.2 8v 2009
    confermo con quello che ho scritto sopra ;)
     
  12. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Appunto secondo me è la pompa che non mette in pressione bene il circuito oppure come dice black quei sensori...
     
  13. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Se comprassi il cavetto per collegarmi alla centralina con il PC dite che riuscirei a controllare le misure dei sensori? Costa 25€ sulla baia e il software PC è gratuito (la mia centralina è un modello molto vecchio, non è neanche OBD-II)
     
  14. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Ho fatto un video questa mattina per farvi vedere, magari capite meglio :D:



    scusate se traballa un po', l'ho fatto con il cellulare
     
  15. rox

    rox Utente Avanzato Autore di Tutorial

    Messaggi:
    1.169
    "Mi Piace" ricevuti:
    279
    Auto:
    Panda EasyPower 1.2 8v 2009
    pompa della benzina
     
  16. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Va bene allora confermato, non è che non mi fidassi però spiegandomi a parole ho sempre paura di non essere chiaro, con un video è tutto più semplice :). Aggiungerò la pompa della benzina alla lista :D
     
  17. rox

    rox Utente Avanzato Autore di Tutorial

    Messaggi:
    1.169
    "Mi Piace" ricevuti:
    279
    Auto:
    Panda EasyPower 1.2 8v 2009
    io la metteri al primo posto della lista ;)
     
  18. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Confermo come ti avevo già detto sopra che la pompa della benzina non riesce a mettere in pressione la benzina, succede la stessa cosa a me quando finisco tutta la benzina e poi rimetto benzina se la faccio partire senza spegnere e accendere il quadro diverse volte fa la stessa cosa tua.. Cambia la pompa sicuramente è lei... ( Non prenderla usata al massimo prendila revisionata o te la fai revisionare)
     
  19. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Vedo quando mi costa nuova, se sto sui 100€ (dovrebbe costare sui 70/80€ il pezzo nuovo, a cui aggiungere qualcosa per la manodopera) faccio che metterla nuova e non ci penso più
     
    A Evo1995 piace questo elemento.
  20. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    Quando accendi il quadro si sente il sibilo/ronzio della pompa??
    Se lo senti sempre non è la pompa della benzina. Fai sapere ciao!
     
Status Discussione:
Chiusa ad ulteriori risposte.
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi