• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto Mk1 176 - Tergicristalli anteriore non torna a zero

Auto
Fiat Punto_Sx 60 1.2 (44Kw) 1995
#1
Ciao a tutti ragazzi io ho un problema coi tergicristalli. Innanzitutto quando spruzzo l'acqua esce solo da una bocchetta (su 4) la più a sinistra di tutte. Premetto che ho già provato a sparare tutti i condotti con dell'aria compressa ma non funziona. Anzi esce da quella bocchetta con talmente tanta potenza che supera tutto il veicolo.
Secondo problema, più importante, quando aziono i tergi funzionano correttamente ma quando li spengo non tornano alla base. Sicchè sono costretto a spegnerli velocemente mentre sono in basso. Inoltre quando muove la levetta verso l'alto (colpo singolo di tergi) funziona solo se la tengo premuta e nel momento in cui la rilascio il tergi si ferma esattamente dove si trova in quel momento. Non ho la piu pallida idea di come mai si comporti in questa maniera. Se il problema fosse il motorino penso che i tergi non andrebbero proprio no??
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Anto, i titoli delle domande devono iniziare con il modello dell'auto ed essere chiari. Abbiamo appena fatto una comunicazione ufficiale per ricordare la regola. Che non è messa a caso ma per motivi ben precisi. Ti avevo richiamato già per un'altra violazione pochi giorni fa.
Leggi il regolamento e cerca di rispettarlo.

Ora veniamo alle domande:
I tuoi spruzzatori saranno sicuramente intasati dal calcare. Usa un ago da cucito nei forellini e vedrai che si liberano. Se non funziona nemmeno così, devi smontarli e lasciarli una notte a bagno nell'aceto.

Per il problema al tergi lascio la parola a chi ha la mk1.
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#3
per gli spruzzini usa il compressore...fidati che si sbloccano subito...
Io di solito spruzzo lo sgrassatore sopra e poi spruzzo con il compressore ...si sbloccano subito...
Per il tergicristallo potrebbe essere qualche filo che fà contatto...è successo anche ad un mio amico ed ha dovuto sostituire il cablaggio dei fili...però non sò se possa essere il tuo caso...
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#4
Da quello che ho capito, Anto ha soffiato nel tubo prima della biforcazione per gli ugelli. Per questo l'aria si è concentrata nel foro libero.
Va usata ad ugello scollegato.
In ogni caso io non ho mai usato il compressore, sempre fatto con l'ago.
 
Auto
Fiat Punto_Sx 60 1.2 (44Kw) 1995
#5
Ho spruzzato un pò ovunque per questo è strano che ancora non vadano! Proverò con l'ago e vedremo!! In caso bagno nell'aceto :)
Scusa ancora per il titolo, dato che i problemi erano svariati ho cercato di tenerlo un pò generico, la prossima volta me ne ricorderò promesso!
Se fossero problemi di cavi, dove potrei controllare?
A lato passeggero guardando sotto il cruscotto si vede un cavo (giallo e grigio) non collegato (che nemmeno saprei dove collegarlo) potrebbe centrare qualcosa?
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Punto mk2b 1.2 8V 2007
#7
Per il tergi se sono solo contatti ossidati te la cavi con poco. Ovviamente ti conviene partire dalla pulizia dei contatti.

Il peggio che possa essere capitato è che il meccanismo che dà la posizione di riposo si sia rotto e lì devi aprire il motorino. Se non ci sono rotture quando i tergi sono nella posizione di riposo dovresti trovare l'alimentazione della velocità bassa e la massa del motorino d'avviamento entrambi a massa. In pratica il sistema sfrutta l'energia induttiva accumulata dal motorino per cercare di farlo girare al contrario e quindi per frenarlo velocemente.
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#8
io ho sempre usato quando è capitato lo chante clair direttamente sugli spruzzini e poi dopo 5 minuti un bel soffio con il compressore e sono sempre tornati nuovi...
C'è da vedere se il problema è il motorino o un fusibile che non te li fà funzionare (già capitato) oppure se l'impianto è interrotto da qualche parte...però li te ne dovresti accorgere perchè vedresti che ti perde quando spruzzi...
Prova a fare delle prove in garage per vedere se funziona tutto bene e se senti che il motorino si azioni...
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#9
Salva, la punto ha due spruzzini, e ognuno dei due ha due fori, per un totale di quattro.
Anto ha scritto che esce acqua solo da un foro.
Quindi va da sé che l'impianto funziona, e che, almeno ad uno spruzzino l'acqua arriva.
Io sono convinto che con l'ago li sblocca.
Poi, fate vobis. lol
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#10
sono d'accordo con elcaiman del piave. infilaci dentro un ago o uno spilli e sbloccali dal calcareo. avvolte succedeva anche a me quando usavo solo acqua del rubinetto. poi sono passato all'acqua delle bottiglie e mai piu questo problema
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#11
mi era capitato su una vecchia auto che nei 4 spruzzini ogni spruzzino aveva una cannuccia attaccata...e se una perdeva ne funzionava solo uno...per questo ho scritto così...
L'ago l'ho usato anche io un sacco di volte...ma ho riscontrato che con il compressore si liberano meglio e prima....
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Punto mk2/mk2b 1.2 8v 5p/3P gpl Lovato / A112 junior 903 '84
#12
Laria compressa è sempre più efficace. Con l'ago mand dentro il tappo che prima o poi tornerà di nuovo, mentre con il compressore o esce o si disintegra ed esce lo stesso lol
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#13
Ok. Ma meglio di tutto e' l'aceto. prrrrr

l'ago comunque non spinge dentro il tappo, perche' la punta sgretola il calcare. Poi, muovendo l'ago nel foro, il calcare si stacca e si sbriciola. Gli ugelli sono in gomma, e questo aiuta moltissimo.
La mia mitica 128 li aveva in metallo, e per ripristinarli ho dovuto per forza metterli nell'aceto.
 
Auto
Fiat Punto_Sx 60 1.2 (44Kw) 1995
#15
Problema spruzzini risolti con l'ago! :) Gli ugelli sono in ferro ma i tubi che si collegano ad essi in gomma (nei quali ho spruzzato aria compressa) ora l'acqua passa attraverso tutti e 4, anche se dai primi 2 (lato guidatore) ne esce un pò di più ma non è poi cosi grave! Almeno ora il vetro si pulisce tutto ahahah
La cosa che più voglio sistemare ora sono i tergi che non tornano in posizione, domani controllero fusibile per fusibile (anche se lo escluderei). Ma nel caso fossero i contatti, mi potreste dire come pulirli/sistemarli passo passo ? Grazie mille a tutti
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Punto mk2b 1.2 8V 2007
#16
Prima ti conviene andare sul pulito il più possibile togliendo lo sporco. Per detergere puoi usare anche l'alcool e/o detergente per contatti.
Lì dato che che di corrente ne passa, non dovresti avere contatti placcati. Quindi quando sei sul pulito puoi andare anche con carta vetrata fine, lima, gomma per biro o qualcos'altro di abrasivo.
Poi ti conviene usare un detergente spray per contatti.

Se avrai occasione di controllare il motorino ho anch'io una domanda da farti: quel motorino è o non è a magneti permanenti (tradotto: ha o non ha le calamite)?
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#17
Sono contento che il consiglio dell'ago abbia dato buoni frutti. ;)
Spero che si risolva anche l'altra questione, anche se per quella non ho consigli pronti. :(
 
Auto
Fiat Punto_Sx 60 1.2 (44Kw) 1995
#18
Prima ti conviene andare sul pulito il più possibile togliendo lo sporco. Per detergere puoi usare anche l'alcool e/o detergente per contatti.
Lì dato che che di corrente ne passa, non dovresti avere contatti placcati. Quindi quando sei sul pulito puoi andare anche con carta vetrata fine, lima, gomma per biro o qualcos'altro di abrasivo.
Poi ti conviene usare un detergente spray per contatti.

Se avrai occasione di controllare il motorino ho anch'io una domanda da farti: quel motorino è o non è a magneti permanenti (tradotto: ha o non ha le calamite)?
Scusa non ho capito da dove devo partire? Cioè di quali contatti parli da cui devo partire a pulire?
Ho già smontato un paio di volte il motorino e (sono ignorante in materia) non ricordo di aver visto magneti. Lo smonterò ancora e sarò felice di rispondere alla tua domanda ti chiedo solo di spiegarmi meglio cosa intendi :/ così che la mia risposta possa essere adeguata
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#20
Problema spruzzini risolti con l'ago! :) Gli ugelli sono in ferro ma i tubi che si collegano ad essi in gomma (nei quali ho spruzzato aria compressa) ora l'acqua passa attraverso tutti e 4, anche se dai primi 2 (lato guidatore) ne esce un pò di più ma non è poi cosi grave! Almeno ora il vetro si pulisce tutto ahahah
La cosa che più voglio sistemare ora sono i tergi che non tornano in posizione, domani controllero fusibile per fusibile (anche se lo escluderei). Ma nel caso fossero i contatti, mi potreste dire come pulirli/sistemarli passo passo ? Grazie mille a tutti
Bene sono contento che hai risolto!!!!
Sexondo me il fatto che non tornano indietro è qualcosa nel cablaggio come è successo ad un amico che ha avuto un problema simile sulla Megan
 
Alto Basso