1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Risolto Punto II Serie mk2 188 - Problema funzionamento luci riscaldamento

Discussione in 'Impianto elettrico' iniziata da Evo1995, 1 Gennaio 2014.

  1. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Ragazzi le luci del riscaldamento non si accendono più e non riesco a capire il motivo le lampadine sono tutte e 3 buone ma perchè non si devono accendere solo loro tra l'altro perchè le altre funzionano tutte tipo quelle delle 4 frecce o degli alzavetri...
     
  2. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.123
    "Mi Piace" ricevuti:
    2.482
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Prova lo stesso a cambiare tutte le lampadine delle manopole dell'aria sono mi sembra 6-7 costano poco tanto
     
  3. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    guarda che non credo siano le lampadine... non dovrebbe funzionare ugualmente anche se una non funziona?
     
  4. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.028
    "Mi Piace" ricevuti:
    2.980
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    Prova a dare qualche colpetto sulla manopola interessata, a volte si riaccendono, comunque sono molto delicate e a volte basta una buca per farne spegnere alcune...le luci delle 4 frecce o dei cristalli sono in un modulo a parte...puoi anche provare a scambiarne alcune per vedere se sono effettivamente le lampadine a non funzionare o altro...
     
  5. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Non funziona proprio nulla!! anche se do il colpettino!

    E' tutto il quadrante spento tutte le manopole!!
     
    Ultima modifica di un moderatore: 1 Gennaio 2014
  6. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.123
    "Mi Piace" ricevuti:
    2.482
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Fai come ti ho detto prova a cambiare le lampadine e controllare se arriva corrente
     
  7. Loryz

    Loryz Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Messaggi:
    1.731
    "Mi Piace" ricevuti:
    736
    Home page:
    Auto:
    Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
    @Evo1995 hai sistemato le luci? (anche se penso che avrai da pensare al motore per il momento... :) )
     
  8. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    non ho avuto tempo di sistemarle comunque ho provato a metterle su una multipla e no funzionava quindi al 100% sono loro..
     
    A Loryz piace questo elemento.
  9. Obi

    Obi

    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Auto:
    Punto mk2b
    Ciao !!! Ho una punto 188 del 2005 1.2 8v e l'altro giorno ho cambiato due delle 4 lampadine presenti dietro le manopole del clima ed è successo ke una volta cambiate hanno smesso di funzionare... secondo voi cosa può essere successo ? Grazie.
     
  10. Pike

    Pike Utente Avanzato Autore di Tutorial

    Messaggi:
    12.490
    "Mi Piace" ricevuti:
    3.346
    Auto:
    Panda 169 1.2 Nat. Power 2008
    Lampade che si sono bruciate subito? Oppure hai sbagliato il wattaggio ed hanno sciolto un po' lo zoccolino.
     
  11. Obi

    Obi

    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Auto:
    Punto mk2b
    Ho cambiato due lampadine e accendendo le posizioni non si sono più accese, allora ho provato ad inserirne altre due che avevo ma non è cambiato nulla... lo zoccolino è intatto perchè ho usato le classiche lampadine...
     
  12. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    24.807
    "Mi Piace" ricevuti:
    11.483
    Home page:
    Auto:
    Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
    fusibile?
    Quando ho cambiato quelle della GP, un utente youtube mi ha "bacchettato" perche' non avevo usato i guanti antistatici e avevo rischiato di bruciare le lampadine o il fusibile. A me ha fatto sorridere, ma si sa mai che avesse ragione e io sia solo stato fortunato...
     
  13. Obi

    Obi

    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Auto:
    Punto mk2b
    Il fusibile è intatto ma la cosa strana è il fatto che due funzionano e le altre due invece no... potrebbe per caso esserci stato un corto nei cavetti che arrivano agli zoccolini ?
     
  14. Pike

    Pike Utente Avanzato Autore di Tutorial

    Messaggi:
    12.490
    "Mi Piace" ricevuti:
    3.346
    Auto:
    Panda 169 1.2 Nat. Power 2008
    Molto difficile. Prova con un tester a vedere se arriva corrente....
     
  15. Obi

    Obi

    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Auto:
    Punto mk2b
    Anke a me sembra difficile... proverò a con il tester... grazie...
     
    Ultima modifica di un moderatore: 7 Giugno 2016
  16. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    24.807
    "Mi Piace" ricevuti:
    11.483
    Home page:
    Auto:
    Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
    Le lampadine non sono fulminate giusto?
     
  17. Fede ELX

    Fede ELX

    Messaggi:
    1.839
    "Mi Piace" ricevuti:
    605
    Auto:
    Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
    A volte mi è successo che,vuoi per lampadine difettose o chesso' io,si bruciassero subito al momento,e poi mettendone altre tutto ok.
     
  18. Obi

    Obi

    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Auto:
    Punto mk2b
    Problema risolto ho provato con il tester a vedere sè arriva corrente e in effetti arriva allora ho cambiato di nuovo le lampadine e tutto funziona !! Grazie a tutti !!
     
  19. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    24.807
    "Mi Piace" ricevuti:
    11.483
    Home page:
    Auto:
    Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
    Allora aveva ragione il buon Giuseppe Battagliese, ex-utente del forum e mio follower su Youtube, che mi aveva redarguito perche' non avevo usato i guanti antistatici per cambiare le lampadine nel video sulla Grande Punto. ;)
    Evidentemente io sono stato fortunato, tu meno... :(
     
  20. Pike

    Pike Utente Avanzato Autore di Tutorial

    Messaggi:
    12.490
    "Mi Piace" ricevuti:
    3.346
    Auto:
    Panda 169 1.2 Nat. Power 2008
    A volte sono anche piuttosto schifose le lampadine... ;)
     
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi