• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Punto Evo 1.3 75cv - Problemi elettroventola radiatore e gorgoglio

Stato
Chiusa ad ulteriori risposte.
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Salve ragazzi qualche giorno fa (come testimonia la mia precedente discussione) ho fatto la sostituzione del liquido di raffredamento (4,5 litri di paraflu up rosso già diluito, dopo flush di acqua demineralizzata e soda solvay).

Leggendo svariate procedure inerenti trovate in questo forum, posso dire di aver seguito quella dell' e-learn (ovvero quella da manuele tecnico d' officina della fiat) ma a sostituzione avvenuta mi accorgo che nelle varie accensioni, nei giorni a seguire, la macchina in svariati momenti a folle (sia a motore caldo che a motore freddo) nelle mini accelerate si sente l' acqua gorgogliare nel cruscotto dietro allo sterzo, ed ho pensato: "Ho sbagliato lo spurgo perchè deve essere rimasta dell' aria nel riscaldatore".

Cosi mi rileggo la procedura e la ripeto e mi accorgo che avevo dimenticato di ruotare completamente sul caldo la manopola del climatizzatore (per aprire il "rubinetto" interno e far defluire l' acqua dal riscaldatore), ripeto la procedura (addirittura per levarmi ogni scrupolo che ci sia rimasta qualche bolla d' aria e/o liquido, la faccio arrivare a 3000 giri in tre secondi di accensione a motore completamente freddo per finire di spurgare l' impianto anche grazie alla rotazione della pompa a vuoto).

Riempio l' impianto con la manopola sempre su l' aria calda (ovviamente sempre a climatizzatore spento) e metto in moto e ad impulsi ogni 30 secondi e gradualmente accelero fino a 300 giri, per far arrivare il motore e il liquido a temperatura e far partire l' elettroventola.

Ed ecco il problema, arrivo a 100° (visti con la presa obd e torque pro) dopo che ho tenuto il motore acceso per mezzora se non di più, ma l' elettroventonla non si avvia proprio e sono costretto per paura di non far danni o bruciarmi la guarnzione della testata a spegnere tutto.

Faccio il controllo di tutti i tubi in gomma di questo e quell' altro mondo e tutti erano alla stessa temperatura e morbidi e duri il giusto (per capire se la termostatica si è aperta a temperatura per fare il ricircolo dal motore al radiatore) e pare che tutto era nella norma.

La cosa mi lascia basito perchè in tre anni che possiedo la macchina non ho mai sentito partire l' elettroventola se non quando accendevo il climatizzatore sia sull' aria fredda che su quella calda, mentre ieri mi accorgo di come in tre anni la fortuna ha voluto che non fondessi niente è vero che le temperature si mantengono sugli 80/90 gradi quando giri perchè ti aiuta il vento aereodinamico è anche vero che i diesel scaldano molto meno e si raffreddano molto più facilmente dei benzina ma l' elettroventola non lo mai vista ne sentita partire.

Ho letto svariati problemi simili ma andando in grado in grado cosa potete dirmi al fine di risolvere questo problema ?

Scusate il papiro

--- Messaggio doppio unito ---

Aggiungo per dovere di cronaca che prima di spegnere il motore che era arrivato a 100°, la temperatura da li non si muoveva, nel senso che lasciato il motore a folle la temperatura gradualmente non calava e soltanto azionando il il climatizzatore per 5 minuti sono riuscito a farla scendere gradualmente e velocemente fino a 85 gradi circa.

Aggiungo che l' aria fredda e l' aria calda funzionano bene e che l' impianto non emette suoni strani di sfiati o robe del genere, non vedo tubi crepati o che perdono e sopratutto sia per terra che sul motore o paratie del carter non si vede una perdita o una goccia di paraflu.

Oggi stranamente dopo aver lasciato il motore spento per più di 12 ore, non ha gorgogliato ma solo se non lo continuerà a fare per i prossimi giorni potrò dire di averlo risolto.

Per il finire il tappo della vaschetta sembra chiudere bene non perde e mantiene la pressione tale che quando lo vai ada prire a motore caldo il paraflu risale quelle due dita sul livello max.

Quindi il problema è o della termostatica difettosa e/o questione di bulbo, il sensore lo escluderei, alla fine potrebbe essere anche un problema di fusibile bruciato nella centralina dei fusibili o di qualche relè difettoso.

Grazie per l' aiuto
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Intanto "batti" tutti i fusibili.. Da manuale li puoi trovare.
E anche controllare tutti i relais...
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Ciao Pike permettimi la riflessione, tu mi stai dicendo in sintesi:

"Bravo hai capito che seguendo e facendo tutto alla perfezione quell' elettrovalvola per qualche tipo di problema non ti parte"

Quindi devo essere sicuro prima di arrivare a mettere mano alla termostatica e al bulbo (che possono essere difettosi), di dare una controllata ai fusibili e ai relè ?

I fusbili e i relè dove si trovano e come faccio a capire che possono essere bruciati o difettati ?

Li trovo tutti nella centralina fusibili nel motore di lato la batteria o possono centrare qualcosa anche quelli intorno alla porta obd (dentro la macchina a sinistra dello sterzo) ?

Grazie

--- Messaggio doppio unito ---

A proposito se proprio devo estrarre i fusibili ad uno ad uno, per vederli ad occhio nudo o controluce se sono bruciati o difettati è meglio scollegarli a portiera aperta e batteria con polo negativo scollegato giusto ?

Non vorrei che tocco qualche fusibile che non deve essere estratto per nessun motivo e che nel farlo mi blocchi le portiere con le chivi inserite nel quadro, per fortuna ho la seconda chiave (quella meccanica) a portata di mano
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
I fusbili e i relè dove si trovano
E' scritto nel libretto di uso e manutenzione. Se non ne hai uno, fai un salto sul sito fiat, gratis puoi scaricarne uno in formato PDF (e col cerca sapevi questo ;) )
e come faccio a capire che possono essere bruciati o difettati ?
Per i fusibili ispezione visiva o uso di un multimetro/tester. Per i relè non è altrettanto facile, però cercando quelli correlati alla ventola anteriore intanto puoi vedere se hanno un brutto aspetto.

Spero che @gioe possa dedicare qualche minuto al topic...
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Ciao Pike ho ispezionato visivamente la centralina nel vano motore e quella nella sottoplancia dei comandi, ci sarebbe anche un' altra sotto la fodera del rivestimento interno nel lato sinistro del bagagliaio (appena sotto la plastica nera del reggipiano centrale) ma non gli ho visti perchè dovevo con un taglierino, tagliare lungo il segno tratteggiato del rivestimento, per aprire questa aletta di copertura (in parole povere mi pesava rovinare in quel punto il rivestimento perchè già sò che con il tempo sarebbe rimasto "bucato".:(

Non ho estratto nessun fusibile (ho il tester ma non saprei come usarlo appropriamente in questa circostanza) e quindi per non estrarli ad uno ad uno per paura di non combinare guai, non ho toccato nulla, anzi gli ho premuti tutti nei loro alloggi perchè sembrano un pelino fuori posto (si sono maniacalmente ossessivamente preciso :cool:) e i relay a differenza dei fusibili per capire se funzionano li devi per forza staccare attaccare ad un alimentatore da 12v a parte e con il tester devi vedere se attacca e stacca.

La logica vuole che per non toccare i fusibili e relay che non centrano nulla, devo aprire il libretto di uso e manutenzione come dicevi tu, infatti ce l' ho cartaceo ma per comodità di mano e uso prerisco riprendermelo (quelle rare volte che mi serve) sempre dal sito del fiat elum.

Ora come dicevi tu sono andato a guardarmi le tre paginette che parlano delle tre centraline e purtroppo il manuale ti dice la posizione e la funzione solo dei fusibili ma non dei relè.

A questo punto mi servirebbe la mano di un elettrauto o di uno che sia esperto di queste cose qui sul forum.

Prima di arrivare ai relè (sperando che qualcuno mi dica qual è, quello o quelli che riguardano l' elettroventola), vorrei concentrarmi sui fusibili che sono più facili da trattatare mani nude su due piedi.

Il problema è che sul manuale, sui fusibili, non c'è un voce inerente all' elettroventola o qualcosa che lo può riguardare anche lontanamente.

Proverò a postare delle foto che ho fatto delle due centraline e delle tre pagine del manuale in modo che qualcuno possa capirmi e capirci meglio.
 

Allegati

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
intanto, continuo a ripetervi che per fare lo spurgo bisogna mettere l'impianto sotto pressione anche a motore freddo e basta soltanto aprire il tappo della vaschetta e soffiare dentro facendo pressione e contemporaneamente aprire le valvoline di spurgo e solo cosi' potrai eliminare correttamente l'aria nell'impianto, logicamente questa operazione va fatta dopo aver cambiato il liquido di raffreddamento e funziona anche se la termostatica e chiusa dato che non lo e mai perfettamente o esiste dentro di essa un piccolo forellino altrimenti scoppierebbe tutto prima che apra, poi altra cosa se riesci a ponticellare il bulbo sul radiatore dovresti vedere la ventola partire ma occhio alle mani,, se non parte puo darsi che sia interrotto lui o parte del cablaggio dato che la ventola funziona con il clima acceso . terza cosa alcuni bulbi sono tarati per far partire la ventola anche a 105 gradi quindi bisogna sapere quale stampigliatura sul bulbo porta.
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Almeno una cosa pare che sono riuscito a risolverla, ieri il gorgoglio me l' ha fatto solo alla prima partenza (dopo aver rifatto lo spurgo e il riempimento dell' impianto per la seconda volta), stasera dopo averla riaccesa, per quasi 5 volte nelle ultime 24 ore, nell' uso di tutte e 5 le volte non si è sentito il minimo gorgoglio d' acqua.

Si vede che aver lasciato la manopola sul caldo, aver dato un colpo a vuoto a 3000 giri e aver portato il liquido a 100° gradi (insomma ho rischiato e sudato freddo, ve lo posso assicurare), tutto l' impianto, tra termostatica, bulbi e sensori, devono aver gridato vendetta e a quella temperatura e sotto pressione l' impianto deve essersi "risvegliato".

Che c..o !!! LOL
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
sui manicotti che vanno verso il radiatorino del riscaldamento e presente un vite di spurgo, apri il rubinetto del caldo e soffia dentro alla vaschetta e apri la vite e vedrai che uscira' aria. poi quando esce il liquido richiudila. l'aria e maledetta da eliminare ma se non senti il gorgolio forse e uscita.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Caro @Pike mi fai contravvenire alla mia ultima regola del 100! :)

Internet ti aiuta molto. Individuato il relè (di solito c'è stampigliato un codice) individui il tipo. Se è del più semplice (una bobina che eccitata chiude un circuito piuttosto di un altro) con un tester controlli che non sia in corto o aperta. Se il tester di dà l'OK puoi alimentare la bobina (magari interponendo un fusibile) e controllare che chiuda il circuito.

Altrimenti, individuati i PIN della bobina, guardi se c'è tensione (sul circuito nel quale è inserito il relè) quando dovrebbe chiudersi il circuito (raggiungimento della temperatura). Se non c'è tensione non è il relè, se c'è tensione probabilmente sì.

Altrimenti se ne hai uno uguale provi a sostituirlo.

Al di là del relè anch'io ho comprato Torque Pro. Ce l'ho solo da due giorni, ma o non lo so ancora usare o dubito dei suoi dati. Per esempio a me dà un dato sulla tensione della sonda a valle che avrebbe dovuto generarmi un errore sul catalizzatore o sulla miscela ricca (mi dà un bel 0,7V-0,8V bel costante). Magari Torque va tarato sull'auto, devo ancora leggere la documentazione.
Poi la prima ventola dovrebbe attaccare sopra i 95°e la seconda sopra i 105°. L'indicatore della temperatura rimane in posizione centrale per temperature comprese fra 80÷115°C che FIAT definisce "normale funzionamento". Sopra i 115° l'indicatore inizia a muoversi in modo lineare fino alla zona rossa (124°-130°).
Tutto questo per dire che io non mi sarei fermato ai 100° di Torque.
Al limite a 100° butto la pasta :)
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Ciao giandula, appena risolvo questa cosa dell' elettroventola è normale che rifarò per la terza è ultima volta lo spurgo e il riempimento dell' impianto, in modo che l' elettroventola funzionate risgassi bene l' aria dall' impianto una volta per sempre, anche se no non ho capito cosa intendi per:

"basta soltanto aprire il tappo della vaschetta e soffiare dentro facendo pressione e contemporaneamente aprire le valvoline di spurgo e solo cosi' potrai eliminare correttamente l'aria nell'impianto, logicamente questa operazione va fatta dopo aver cambiato il liquido di raffreddamento e funziona anche se la termostatica e chiusa dato che non lo e mai perfettamente o esiste dentro di essa un piccolo forellino altrimenti scoppierebbe tutto prima che apra"

La tecnica di fare il ponte sul bulbo è rischiosa ma è da provare ancora prima di mettere le mani ai fusibili secondo me.

Cosa intendi dire per: "dato che la ventola funziona con il clima acceso" che l' elettroventola non parte mai eccetto negli intervalli classici con il clima accesso (ovvero manopola della velocità 1-4 e pulsante ventola climatizzatore acceso), giusto ?

Infine mi fai capire che i bulbi possono essere tarati a temperature differenti ? e in base a cosa ?, ora dovrei riuccidermi a portare la macchina a 105° per togliermi ogni dubbi (è vero che il paraflu prima dei 120° non bolle al massimo inizia a zampillare, ma con la guarnizione della testa come la mettiamo ?

Sembra tutto così assurdo alle volte, io so che la ventola dovrebbe accendersi ai 97° indipendentemente dal climatizzatore acceso o spento e che dovrebbe spegnersi nel momento che la temperatura ricala ai 92°.

Correggimi se sbaglio e perdona la mia ignoranza in materia.

Grazie dell' aiuto
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
allora, ho fatto una piccola ricerca in rete e guarda a caso ho trovato un bulbo per la tua che scatta a 100 gradi, ma logicamente solo con il n. del libretto che porta esattamente il ricambio originale potrai sapere quale e montato sulla tua perche' alcuni scattano a 95 alcuni a 100 e come ti dicevo alcuni anche a 102 e 105 gradi. e vanno in base alle normative anti inquinamento e accessori montati sul veicolo, ma io sono sempre alla vecchia maniera che non tradisce mai e se fosse lui il colpevole lo sostituirei con uno che scatti prima dato che e possibile.https://www.shopricambiauto24.it/products/875673-termocontatto-ventola-radiatore.htm
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Per giandula:

Il gorgoglio non me lo fa più segno che al 90% tutta l' aria de ne uscita per i motivi che ho scritto prima.

La punto evo "purtroppo" ha solo il tappo di scarico sul fondo del radiatore e quello di spurgo dell' aria sulla parte superiore ma il terzo spurgo su uno dei due tubi che vanno al riscaldatore interno non c'è ma in compenso ha il circuito di degassificazione che scarica l' aria che passa dalla termostatica nella parte superiore della vaschetta.

Ancora non capisco cosa significa "soffia dentro alla vaschetta", in che senso in che modo e soprattutto a che beneficio ?

--- Messaggio doppio unito ---

Per gioe:

A che temperatura dovrei preoccuparmi allora, prima di fare danni o bruciare la guarnizione della testata ?

Uso Torque Pro con la classica interfaccia wi-fi cinesizzata e fa il suo lavoro egregiamente, ha qualche ritardo in lettura alcune volte o non ti legge tutti i parametri perchè ha problemi a funzionare bene con tutte le interfacce e le versioni dei protocolli esistenti sul mercato ma per un uso mordi e fuggi fa bene il suo lavoro.
 
Ultima modifica:

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
20170525_174903.jpg
se segui il nostro forum trovi delle photo molto detagliate. questo sono io che sto procedendo allo spurgo dopo aver sostituito il liquido di rafreddamento e mentre s lo metto in pressione con i polmoni apro ad una ad una le valvoline e poi richiudo non appena esce il liquido. cosi facendo hai il vantaggio di farlo a motore freddop e mettere subito a livello il liquido e privo di sacche d'aria. anche la mia clio la ventola attacca a 99 gradi per fermarsi a 92. che deve essere la temperatura di esercizio
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Questa cosa non la sapevo proprio, i miei complimenti giandula ooohm

E i soli nostri polmoni sono in grado di "dare una mano" allo spurgo delle sacche/bolle d' aria ?

Quindi dopo aver girato la manopola sull' aria calda e dopo aver aperto e tolto tutte e due le viti di spurgo dal radiatore (quindi a impianto vuoto), devo soffiarci dentro ?

Per quanto riguarda il bulbo, come faccio a capire a che temperatura mi fa partire la ventola, ovvero c'è un modo per non dovermi rimettere a scaldare la macchina ?

Posso dirti che la mia è una euro 4 del 2010, tipo 199 a2.000
 
Ultima modifica:

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
si con un po di forza i polmoni ce la fanno. quale impianto vuoto, l'impianto deve essere pieno di liquido nuovo fino al max e poi prima soffi forte in modo da fare pressione e poi apri le viti di spurgo una ad una tenendolo in pressione con la bocca..... tutto qui. risparmi tempo, liquido e lavoro preciso senza sporcare... nella photo vedi la vaschetta vuota perche' soffiando e andato giu il liquido dal max al minimo in un attimo perche' aprendo la vite di spurgo e uscita la sacca d'aria trascinandoci dietro il liquido .....controlla la temperatura del tuo bulbo tramite la stampigliatura su di esso se riesci in modo da fare quattro conti
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Quindi una volta che ho riempito di paraflu a livello max, prima ancora di perdere tempo a scaldare il motore per far scendere il liquido, do delle soffiate a piena forza per dare una "spinta" all' impianto e far risalire le bolle più grandi, giusto ?

Dopo aver fatto questo metto in moto normalmente e ovviamente spurgo dalla superiore del radiatore, corretto ?

Per stampigliatura cosa intendi ?

Praticamente sul bulbo è inciso la temperatura di funzionamento e se è inferiore a 100° è lui il problema ?
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
no non devi accendere il motore. fai l'operazione una valvola per volta ma una volta spurgato l'impianto con la bocca non necessita piu di altre operazioni. sarebbe tutto pronto. comunque se soffi con la bocca e con una mano riesci a svitare la valvolina e appena esce il liquido la richiudi, li sei sicuro che in quel tratto non c'e piu aria e vedrai come scende il livello della vaschetta
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Emm ma devo soffiarci dentro a impianto vuoto o pieno ? (perdonami ma non ti ho capito)

Quindi se mi faccio aiutare da un altra persona mentre io o lui soffiamo, io o lui facciamo uscire l' aria fino all' arrivo del paraflu che esce dallo spurgo superiore del radiatore, mi pare di aver capito.

Io sarei tentato di riprovarci a portarla a temperatura ma oltre i 100° sarei davvero preoccupato, voi che dite se non attacca a 106 mi fermo e spengo tutto o accendo il climatizzatore sul caldo e aiuto a far scendere meglio e prima la temperatura, prima di spegnerla ?

Non vorrei spegnerla a quella temperatura.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
si l'impianto deve essere pieno riempito al max. e puoi farlo anche in due persone ,una soffia e l'altro apre le valvoline una ad una
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Perfetto, chiarissimo, ti ringrazio.

E per il bulbo come faccio a capire a che temperatura attacca ?

Quindi a conti fatti basta fare come dici tu e le prossime volte che dovrò spurgare e riempire l' impianto non mi uccido a rimettermi ogni volta a scaldare la macchina per aspettare per tre volte che attaccchi l' elettroventola giusto ?

Basterà semplicemente farla riscaldare a folle con un sequenza di accelerate fino ai 90 gradi che poi anche se non vado oltre fino ai 105° per far partire l' elettroventola, l' impianto posso dire di averlo spurgato lo stesso, dico bene ?
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso