• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Punto Evo 1.3 75 cv - Gorgoglio d' acqua dietro il cruscotto

Stato
Chiusa ad ulteriori risposte.
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Salve ragazzi questa è la prima volta che vi chiedo aiuto :Angelic:, vado in "sintesi" per non farla troppo lunga.

Allora un paio di giorni fa ho fatto la pulizia dell' impianto di raffredamento alla mia Punto Evo del 2010 (la prima pulizia dell' impianto da quando uscì di fabbrica, lessi tempo fa la procedura corretta vista proprio su questo forum), comprata a fine 2014, usato fiat in ottime condizioni a 85 mila km, oggi ne ha 110 mila (trattata maniacalmente dai primi proprietari e altrettanto da me dopo, anche se con me ha visto una guida nettamente più sportiva e a volte gravosa. Fatto sta che un un paio di giorni fa scarisco, riempio con soda solvay (100g/l) per lavaggio, riscarico e rimpio di paraflu l' impianto di raffredamento. Una volta eseguito le procedure di spurgo (e qui ci torniamo dopo), accendo la macchina e noto che alle prime accelerate a freddo un rumore dietro il cruscotto (dietro lo sterzo) di acqua che gorgoglia come se cadesse, il problema però e che questo gorgolio non sparisce a nessuna mini accelerata, lo fa quasi sempre e per di più anche a motore caldo, il bello è che la macchina e l' impianto non sono mai andati così bene e per terra e ne internamente sui carter/parafango non c'è una perdita di acqua nemmeno una goccia.

Sto pensando che il problema di quel gorgoglio è legato a delle bolle d' aria che non sono uscite e che a ogni accelerata la pompa respinge, eppure l' aria l' impianto chiuso non può prenderla da nessuna parte, quindi o è il tappo che non tiene bene gli 1.4 bar o ci deve essere un modo per far sfiatare bene l' impianto.

Io però ho scaricato tutto l' impianto dal tappo con il beccuccio sotto al radiatore (1° tappo/tappo di scarico) (non ho tolto il manicotto per non avere problemi) e sono usciti tutti i 4,5/5 litri che porta, poi ho iniziato a rimpiere chiudendo a livello il tappo sopra del radiatore (2° tappo) e poi sono arrivato a livello nella vaschetta. Non vorrei che ci fosse un terzo tappo nascosto da qualche parte perchè ho visto tutto il motore ma non l' ho trovato.

Perdonate il dilungarmi. Aiutatemi. :(
 
Auto
Fiat punto evo 1.4 gpl dynamic 2011
La procedura che hai fatto è quella corretta, e non ci sono altri tappi, ma quando hai spurgato lo hai fatto con il riscaldamento tutto aperto? E poi hai fatto la procedura corretta di spurgo? Quella corretta è: portare la macchina in temperatura, lasciare il tappo aperto della vaschetta, dare delle brevi accelerate e far sì che la ventola di raffreddamento radiatore si accenda almeno tre volte ( occhio a non avere il clima acceso ) e rabboccando quando serve. Dai sintomi che racconti sembrerebbe esserci rimasta dell'aria nel radiatorino del riscaldamento
 
Auto
Fiat Punto Evo 1.3 Multijet 75cv Dynamic Euro 4 2010
Ciao Klaros, infatti penso proprio che sia rimasta nell' aria nel radiatorino di raffredamento e credo di aver sbagliato qualcosa nella procedura, duole dirlo ma sono costretto a ripetere la procedura di spurgo da zero.

Puoi descrivermi meglio la procedura in modo che non mi sbagli ?

Tutto da zero fai conto che devo svuotare l' impianto e riempirlo.

Ovvero come faccio a svuotare facendo uscire tutta l' acqua dall' impianto e come faccio a rimpierlo, spurgando tutta l' aria ?

Ah proposito mi confermi che gli sfiati (tappo della vaschetta a parte) sono solo quei due tappi di plastica sul radiatore ? (ovvero quello di scarico con il beccuccio sotto e quello di spurgo dell' aria sopra)

Perchè sui due tubi che entrano verso il clima non ve ne sono e da altre parti non ne vedo, possibile che la Punto Evo non abbia il terzo sfiato da qualche parte intorno al motore ?

Devo aver sbagliato a spurgare bene l' aria prima di riempire.
 

Il Bonna

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Alfa Romeo 156 1.8 TS del 98, Fiat Panda 169 1.2 dinamyc del 2006
Ci sono già molte discussioni dove si tratta questo argomento... Mi sa che è solo questione di tempo prima che intervenga un moderatore...
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso