• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Punto elx 75 1997 - Spia code accesa

Auto
Fiat Punto 75 cv elx 1997
Ciao a tutti,

stamane ho sostituito la batteria della mia Punto (operazione svolta anche altre volte). Giro la chiave e non parte, spia code accesa, Tento con altra chiave ma nulla. Provo con la procedura di emergenza ma non si accende la spia iniettore. Allora mi dico, su tre chiavi manco una viene riconosciuta, sarà l'antenna rotta. Tester alla mano misuro impedenza 33,33 Ω.... Stacco la batteria e dopo 6 ore riattacco. La macchina accende per cui vado verso un paese che dista 20 km. Dopo circa 10 minuti a 3000 giri il motore sobbalza come se non riuscisse a bruciare benzina, scalo marcia facendola salire di giri poi innesto la marcia successiva e nuovamente a 3000 giri stesso problema. Questo problema in tutte le marce....Alla fine rientrando dopo circa 10 km si spegne e spia code nuovamente accesa... Che sta succedendo mi domando? Centralina da cambiare? Non ho mai avuto questo problema.
 

matteo 89

Utente Avanzato
Auto
Audi a3 8P 1.6 benz./gpl (BRC) 75kw (bgu) 3p cambio manuale 5 rapporti '03
Io proverei a staccare la batteria e collegare insieme i morsetti della macchina per un po' di tempo in maniera che si scarichino tutte le correnti residue poi ricollegherei la batteria partendo dal positivo
 
Auto
dacia stepwai turbo 90cv benz, panda easy 1.2 benzjnza
pulire bene i poli della batteria nuova con una carta vetrata molto fine, stesso lavoro su i morsetti, poi per sicurezza ricontrolla la batteria, una volta successe anche a me montare una batteria nuova ma difettosa
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
ho paura che sia l'immobileizer andato. e successo anche a me e l'ho eliminato del tutto ma avevo la td 70
 
Alto Basso