• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto Classic 188 FL - Lancetta temperatura falso contatto

Auto
Fiat Punto Classic 188 FL (mk2b) 1.2 8v 2007
#1
Salve a tutti, premetto che ho cercato qualche discussione del genere ma non ne ho trovato, se è già esistente mi scuso.

La mia punto mk2b ogni volta che l'accendo vedo la lancetta della temperatura che sale alle stelle e poi si rimette in posizione corretta, questo a ogni sua accensione del veicolo, con annessa spia rossa. Questo problema lo ha avuto da quando l'ho portata in famiglia un anno fa, ovvero da sempre, premetto che è del 2007 e prima di acquistarla era ferma 3 o 4 mesi in una casa in campagna.. raramente la lancetta resta normale all'accensione, diciamo 1 volta ogni due mesi funziona correttamente. Una volta accesa la lancetta funziona correttamente, perfetta, mai dato segni di cedimento, ma solo all'accensione in quei 2 secondi iniziali. Non so cosa potrebbe essere, forse qualche falso contatto nel bulbo? Qualche massa? O semplicemente il quadro che fa forfè?
A breve posterò un video per farvi vedere con chiarezza.
Attendo risposte ragazzi, buon proseguimento a tutti :)
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Ma poi inizia a funzionare normalmente , quindi direi che non è un grosso guaio... controllero' anche mia. Ma mi sembra più un test che un problema.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#4
Non vorrei dire una sciocchezza, ma mi pare che anche la mia lo faccia. È un test di start up per vedere se funziona tutto. Anche la spia dell'olio si accende quando giri la chiave...
 
Auto
Fiat Punto Classic 188 FL (mk2b) 1.2 8v 2007
#5
Se fosse stato un "check" della macchina lo avrebbe fatto al solo accendersi del quadro.. invece quando giro la chiave è il quadro si accende la lancetta è normalissima, quando dalla posizione del quadro acceso avvio il motorino d'avviamento e il motore si accende ecco che fa la sua comparsa la lancetta alle stelle e la spia rossa. Per poi rimettersi in funzione normale..
 

Cristian Cominelli

Utente Avanzato
Autore di Tutorial
Auto
Punto Sporting Mk2 - 1.2 16V 80 CV anno2002
#6
Se lo fa ogni tanto,potrebbe essere la centralina che aggiorna i dati in leggero ritardo
 

kite69

Utente Avanzato
Auto
Citroen C3 shine 1.2 Gpl 2017 - Alfa Romeo Giulietta Super 1.4 TB GPL 2018
#7
Lo fa anche una GP 1.4 del 2006 di una mia amica stesso identico modo
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Punto mk2/mk2b 1.2 8v 5p/3P gpl Lovato / A112 junior 903 '84
#8
A me non lo ha mai fatto o_O
Va bene che è del 2004, ma ho portato anche una mk2b metano, quindi l'ultimo modello di mk2b, e la lancetta saliva normalmente assestandosi alla temperatura corretta, senza andare mai oltre...
Non è che con le vibrazioni dell'avviamento qualche cavo da problemi? Magari c'è il sensore ossidato :AO.o:
 

kite69

Utente Avanzato
Auto
Citroen C3 shine 1.2 Gpl 2017 - Alfa Romeo Giulietta Super 1.4 TB GPL 2018
#9
Non sono riuscito a capirlo, succede sempre la stessa cosa accendi il quadro e si posizione su temp minima , quando accendi il motore schizza al massimo si accende la spia rossa e poi torna subito al minimo.questo succede solo, se non ricordo male , a motore freddo
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#10
Ok, non avevo capito che lo fa quando metti in moto.

--- Messaggio doppio unito ---

Il sensore di temperatura dovrebbe essere ntc, quindi la resistenza cala al crescere della remperatura. Alla messa in moto sembra quindi che il sensore vada in corto per un istante. Ma questa è solo l'ipotesi che mi viene più facile da pensare.
 
Ultima modifica:
Auto
Fiat Punto Classic 188 FL (mk2b) 1.2 8v 2007
#11
Appena ho tempo pulisco il connettore e il bulbo.. vediamo un po' se sparisce, poi se continua collego la diagnosi e faccio il test per vedere se anche nella centralina segna la temperatura che schizza alle stelle..
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#13
Sembrerebbe effetivamente un cortocircuito a massa momentaneo del sensore, se è così veloce di sicuro non ha il tempo di memorizzare un errore, è strano però che lo faccia solo e soltanto quando metti in moto
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Punto mk2/mk2b 1.2 8v 5p/3P gpl Lovato / A112 junior 903 '84
#15
Per me è qualche filo che scherza
Un vero check dovrebbe essere così
 
Auto
Fiat Punto mk2b 1.3 mjt 2004
#16
Anche la mia punto mk2b 1.3mjt del 2004 fa la stessa cosa. A volte smette per mesi, poi da un giorno all'altro riprende la scalata verso la temperatura solare ad ogni accensione. Non ho mai riscontrato nessun tipo di mal funzionamento al sensore comunque
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#17
Ora sono sulla gp. Girando la chiave si accende la spia dellacqua, ma si spegne dopo i canonici 2 secondi.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#18
La lancetta non si deve muovere per nessun motivo ne sulla mk2 dal 1999 al 2003 ne nella mk2b dal 2003 al 2011 ne sulla grande Punto , Punto Evo , Punto 2012 ecc .... se si muove c'è qualche problema o meglio c'è qualche falso contatto ecc .... perche ne le Punto di famiglia che sono 5 ne tutte le Punto usate /provate quando facevo il meccanico non lo facevano
 
Alto Basso