• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Punto (cabrio) mk1 1.2 60CV - Luci freni non si accendono

Auto
Fiat Punto Cabrio 60S (60 CV) 1.2 8V - 1997
Buonasera,
Come da oggetto le luci freni non si accendono. Ho controllato che le lampade non fossero fulminate (per scrupolo, visto che se ovviamente era poco verosimile). Ho verificato che non esiste un fusibile specifico per i freni, quindi direi che l'interruttore del padale del freno e' andato (o avete altri possibili colpevoli in mente?). Non sono riuscito a trovare un tutorial ne' qui sul forum ne' con google: qualcuno sa se ne esistono o quanto sia complicato sostituirselo da se'?
 
Auto
Punto 1.2 8v 188 /2003
Controlla anche che non ci sia ossido sui contatti della scheda dove metti le lampadine .
 
Auto
Fiat Punto Cabrio 60S (60 CV) 1.2 8V - 1997
Grazie, controllero', ma visto che sono andate entrambe off (due schede diverse, dunque) contemporaneamente, lo vedo poco probabile.
 
Auto
Fiat Punto Cabrio 60S (60 CV) 1.2 8V - 1997
Salve,c'ho messo mano stamattina e ho risolto! Rimuovere l'interruttore e' semplicissimo: si fa a mani nude perche' e' un semplice attacco a baionetta. Una frazione di giro antiorario e viene via. Controllato con il tester pareva ok, cosi' ho dato una spruzzata di pulisci contatti e l'ho rimontato. Ora va. Un altro esempio della semplice manutenibilita' di quest'auto!
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Hai controllato anche i fast-on?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Giusto... baionetta. Mi spiace per il mio errore :)
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Ottimo! Recentemente avevo avuto a che fare con questo interruttore su un'altra auto, e l'innesto era come lo hai descritto. Ma non avendolo mai smontato su nessuna punto, non lo sapevo.
 
Auto
Fiat Punto 75 mk1 1.2 8V 1995
Salve, nella mia punto le luci stop non si accendono. Ho verificato già il pulsante sul pedale del freno ed è a posto. Ho controllato inoltre la tensione sul cavo che dal pulsante del freno arriva alla centralina dei fusibili (sotto il volante) e la tensione è 12V quando si preme il freno, come dovrebbe essere. Inoltre ho verificato anche la continuità del filo che dalla scatola fusibili arriva alle lampadine posteriori ed è a posto. In pratica dalla centralina non esce la tensione per far accendere le lampadine ma arriva l'impulso dal pulsante del pedale. Momentaneamente, per far funzionare il tutto, ho fatto un "ponte" dal cavo del pulsante del pedale al cavo che esce dalla centralina che porta alle lampadine e in questo modo funziona ma quando si preme il freno si accende la spia di avaria stop sul quadro strumenti. Quale potrebbe essere il problema?
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
In tutta la spiegazione non hai menzionato il fusibile, che sicuramente avrai controllato, vero?
Posto che non sia bruciato, potresti controllare se c'è ossido sui suoi contatti, quelli della centralina.
Potresti anche lasciare il ponte che hai fatto, e aggiungere semplicemente un porta fusibili volante.
 
Auto
Fiat Punto 75 mk1 1.2 8V 1995
Fusibile controllato e ho spruzzato uno spray per contatti ma niente. Il filo volante vorrei evitarlo.
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Scusa, non avevo letto bene. Ti si accende la spia... sinceramente non pensavo che la 176 avesse la spia delle luci stop. E la cosa ancor più strana è che le luci non vanno ma la spia non si accende. Si accende solo se fai ponte. Corretto?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Sento odore di problema al body computer...
 
Auto
Fiat Punto 75 mk1 1.2 8V 1995
Scusa, non avevo letto bene. Ti si accende la spia... sinceramente non pensavo che la 176 avesse la spia delle luci stop. E la cosa ancor più strana è che le luci non vanno ma la spia non si accende. Si accende solo se fai ponte. Corretto?
Sì, è corretto. La mia è la punto elx, ed era l’unico modello ad avere la segnalazione dell’avaria stop
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Ora, io non vorrei sbagliarmi, ma non mi risulta che la punto mk1 sia dotata di body computer.
Però abbiamo utenti molto più esperti in materia, e provo ad evocarli
@Simone97 @FrancescoG92
 
Alto Basso