• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Punto 75 prima serie - Riscaldamento abitacolo

Stato
Chiusa ad ulteriori risposte.

Oliodigombetto73

Autore di Tutorial
Auto
Alfa 147 1.6 ts 105cv , Punto 75 elx mk1
#1
ciao ho una vecchia punto 75 prima serie, se aziono il riscaldamento interno funziona per qualche minuto poi l'aria inizia ad uscire fredda, mi sono un po documentato con manuali vari ma essendo alle prime armi ho difficoltà a capire la causa del problema.
Il circuito di raffreddamento funziona bene,mi sembra, anche troppo, in estate ci metteva un bel po a raggiungere la temperatura(il livello del liquido è nella norma)
Ho toccato un po i tubi a motore e riscaldamento accesi, il tubo di ingresso nel raditore-riscaldamento rimane tiepido, quello di uscita freddo.
Mi aiutate a fare una diagnosi prima (eventualmente ma anche no) di rivolgermi al meccanico?
Potrebbe essere intasato il raditore-riscaldamento? oppure potrebbe non funzionare bene il filo del comando in modo che non tiene la posizione e chiude? Faccio ipotesi forse sballate ma come ho detto non ne so molto, mi aiutate? grazie
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Per il fatto che ci mette un po ad andare in temperatura potrebbe essere semplicemente il termostato. ..che non funziona bene...per quanto riguarda l'altro problema può essere il raditorino interno...l'auto quanti km ha ?
 

Oliodigombetto73

Autore di Tutorial
Auto
Alfa 147 1.6 ts 105cv , Punto 75 elx mk1
#6
@samuele la macchina ha superato i 180000km
@GDeltaG , si poi la temperatura la raggiunge e la mantiene, la cosa strana è che per circa 5 min dopo aver acceso il riscaldamento funziona poi diventa sempre più freddo, perdite nel circuito non ne vedo
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#8
Hai mai cambiato il termostato ?
Per me qualcosa centra anche lui..
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#9
@samuele la macchina ha superato i 180000km
@GDeltaG , si poi la temperatura la raggiunge e la mantiene, la cosa strana è che per circa 5 min dopo aver acceso il riscaldamento funziona poi diventa sempre più freddo, perdite nel circuito non ne vedo
Come consiglia anche Samuele io la prova della sostituzione del termostato la farei,tanto male non fà.Del tuo modello non dovrebbe costare molto.
 

Oliodigombetto73

Autore di Tutorial
Auto
Alfa 147 1.6 ts 105cv , Punto 75 elx mk1
#11
ieri mi sono accorto che la temperatura è andata un po oltre i 90 allora ho chiuso il riscaldamento che come detto non va ma per abitudine era aperto assieme alla ventola per spannare il vetro e cosi la temperatura si è normalizzata(o_O ????).
oggi metto in moto apro il riscaldamento e funziona (il tubo basso del radiatore caldo e quello sopra freddo, temperatura a zero) accelero la temperatura sale,il riscaldamento smette di funzionare, ricontrollo i tubi sono entrambi bollenti, ricontrollo il livello del liquido (che avevo rabboccato prima di accendere l'auto) e è andato sotto il livello minimo per cui penso che ci siano perdite se no come si spiega che in pochi minuti di motore con auto ferma si sia abbassato cosi tanto?a occhio non ne vedoo_O
L'auto è vecchia e tenuta male per cui avrà magari più cose da sistemare,intanto ho comprato il termostato, speriamo che basti.
 

Oliodigombetto73

Autore di Tutorial
Auto
Alfa 147 1.6 ts 105cv , Punto 75 elx mk1
#12
:thumbsup::thumbsup::thumbsup::thumbsup:risolto! una cazzata! non so perché ma la valvola di spurgo del manicotto del radiatore riscaldamento era un po aperta, ora va a meraviglia, magari il termostato lo cambio lo stesso visto che fa fatica a raggiungere la temperatura.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#14
Meno male che hai risolto....cavolo proprio una cavolata era.......meno male.....:)
 

Oliodigombetto73

Autore di Tutorial
Auto
Alfa 147 1.6 ts 105cv , Punto 75 elx mk1
#16
dev'essersi aperta mentre trafficavo per smontare il corpo farfallato per pulirlo che era veramente sporco, cosa ci volete fare, sono alle prime armi sulle auto anche se sporcarmi le mani non è mai stato un problema, anzi adesso che ho pagato l'ultimo bollo su questa Punto( abito in Lombardia) la terrò per fare esperienza:thumbsup:.
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso