1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Risolto Punto 75 mk1 1.2 8v - Motore sotto il minimo in decelerazione

Discussione in 'Impianto di aspirazione' iniziata da yuko, 14 Novembre 2013.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Ho notato questa cosa per puro caso mentre viaggiavo. Praticamente ho visto che, a giri alti (verso i 3000), quando premevo la frizione i giri non andavano subito al minimo ma un po' più sotto per una frazione di tempo (a occhio diciamo mezzo secondo), e poi tornavano al minimo.
    Allora ho provato a riprodurre la cosa, semplicemente accelerando da fermo. Praticamente, con frizione premuto ovviamente, premo l'acceleratore in modo un po' deciso per un attimo, quanto basta per far andare il motore a 3000/3500 giri, poi lo rilascio subito e lascio che il motore torni al minimo. Anche facendo così ho notato la stessa cosa, non torna al minimo ma va un po' sotto per un mezzo secondo, il motore borbotta un attimo e torna al minimo giusto. Se non faccio salire il motore a giri alti non succede, o perlomeno non mi è successo nelle prove che ho fatto, poi magari provo di nuovo.

    Il minimo è circa 900/950 giri, quando va sotto in genere scende sui 700 giri (sempre a occhio, non so quanto sia preciso il contagiri nella zona iniziale).

    Ah, ho notato che a motore freddo (e intendo anche freddo freddo di temperatura :D, stando sempre fuori) questa cosa non la fa, forse perché a freddo il minimo è più alto? (appena accesa se ne sta sui 1300/1400, poi scende gradualmente ai 900 man mano che il motore si scalda)

    Non so se sia normale, non ci ho mai fatto caso con le altre auto, ma anche con questa devo dire che l'ho notato per caso. Per ora non mi ha creato problemi, ma non vorrei fosse un sintomo di qualcosa che sta per accadere :rolleyes:
     
  2. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    Il fatto che appena accesa l'auto sia più accelerata è normalissimo...

    Per il discorso dei giri che scendono sotto il minimo è un sintomo che secondo me dipende sempre dal corpo farfallato sporco...lo avevo anch'io e dopo la pulizia i giri tornavano gradualmente al minimo senza scendervi sotto...sia sulla mia che sulle altre in cui lo avevo pulito ;)
     
  3. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Concordo anche io che centri il corpo farfallato sporco....
     
  4. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Però senza accelerare il minimo mi sembra abbastanza regolare, non dovrebbe andare su e giù anche da ferma con il corpo farfallato sporco?

    Comunque se può essere quello è ottimo, tanto avevo intenzione di pulirlo questo week-end, e ci sostituisco anche il filtro dell'aria già che ci sono. Anche se il motore ha pochi Km immagino sia bello lurido, credo che in 17 anni nessuno lo abbia mai pulito.
    Vi faccio sapere a pulizia conclusa
     
  5. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    No guarda sulla mia quando aveva il corpo farfallato sporco aveva i tuo stessi sintomi..uguali proprio...
     
  6. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Hai al 99,9% il corpo farfallato sporchissimo..
     
  7. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    I giri instabili erano randomici cioè non lo faceva sempre...mentre la discesa dei giri a picco con conseguente spegnimento o comunque borbottamento del motore era presente quasi sempre...

    cavolo in 17 anni avrà fatto la muffa quel filtro :eek:
     
  8. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    No no mi riferivo al corpo farfallato :D, il filtro dell'aria avrà sui 6000Km ma lo cambio lo stesso per quello che costa.
    A proposito della pulizia, posso tirare tranquillamente il cavo dell'acceleratore per aprire la farfalla senza pericolo di scalibrarla?
     
  9. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    si tu hai il mio stesso motore forse il tuo è monoiniettore??? comunque lo devi tirare dal cavo esatto Delta sicuramente aveva sbagliato a scrivere voleva dire il corpo farfallato non il filtro xD
     
  10. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    Anche secondo me hai il corpo farfallato sporco.Tira giù il manicotto aria e vedi come è messo.
    Se è sporchissimo ti conviene tirarlo giù e pulirlo con la benzina
     
  11. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Oddio preferirei non doverlo smontare, mi spaventa dover poi fare l'autoapprendimento, che non so come si faccia sulla mia auto né se effettivamente si debba fare, e in giro non trovo informazioni al riguardo :Shifty:
     
  12. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    In teoria non dovrebbe essere un casino l'apprendimento perché essendo regolata a cavo non ci sono problemi
     
  13. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Ascoltami noi non abbiamo nessun manicotto devi semplicemente smontare la scatola filtro e comprare un pulitore per corpi farfallati mentre con la mano acceleri su quel coso nero che muove la farfalla proprio sulla molla infatti che è collegata il cavo ma stai tranquillo la valvola non si muove perchè è come se accelerassi dall'interno dell'auto, quando metti il prodotto usalo tutto e alla fine fai una bella accelerata vedrai che uscirà tanto di quel liquido nero...
     
    A yuko e samuele piace questo messaggio.
  14. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Ok va bene, grazie delle informazioni :)
     
  15. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Ho fatto la pulizia oggi. E' stato un po' più difficile del previsto, perché per l'impianto a GPL aspirato è stata fatta una modifica, collegando un tubo proprio sopra la farfalla per farle aspirare il gas, che mi dava molto fastidio mentre smontavo. Comunque ho soltanto dovuto togliere un paio di tubi in più, nulla di difficile :D. Tra l'altro, non so perché ma nell'imboccatura tra l'airbox e il corpo farfallato c'era un casino di pasta nera, che l'abbia messa l'impiantista? Non lo sapevo e mi sono sporcato le mani come non mai togliendo l'airbox.
    Ho pulito molto bene la parte intorno alla farfalla che penso sia la più importante, aprendo la farfalla a mano con il cavo dell'acceleratore. Non sono riuscito a far venire la farfalla lucida (ma comunque era pulita, passando delicatamente il dito sopra non si sporcava), ma non credo cambi qualcosa, la cosa importante è che sia ben pulita intorno dove si chiude. Ho usato lo stesso prodotto di GDeltaG :D.
    Ah un consiglio per chi volesse farlo: non usate un pennello morbido per pulire la valvola a farfalla (avevo visto usarlo in un video), perché a me si sono staccati un paio di peli dal pennello attaccandosi alla farfalla, e ho perso 20 minuti con le pinzette a toglierli :mad:.
    Per il resto, ho dato una bella pulita al motore dove c'era dell'olio secco (una vecchia perdita per la guarnizione delle punterie, che è stata cambiata da poco infatti), filtro aria nuovo e ho anche messo un additivo nella benzina per dare una pulita. Al prossimo giro candele e filtro carburante.

    Per ora non ho ancora provato per bene ad accelerare, l'ho solo messa in moto un po' e fatto un giretto per verificare che funzionasse ancora :D
     
    A samuele piace questo elemento.
  16. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    NOOO il mastice era liquido o era asciugato?? la pasta nera"
     
  17. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Non era molto asciutto, abbastanza denso infatti mi sono sporcato tutto. Poi quando ho rimontato l'ho pulito
     
  18. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    non può essere pasta nera allora... la pasta nera indurisce...
     
  19. yuko

    yuko Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    1.659
    "Mi Piace" ricevuti:
    886
    Auto:
    FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
    Ok allora non so cosa fosse :D
     
  20. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    forse magari dello sporco che si è accumulato tutti questi anni..
     
Status Discussione:
Chiusa ad ulteriori risposte.
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi