• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Punto 2012 - Posizione spenta ma senza segnalazione di avaria

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv
Ciao a tutti! Ho un quesito!
Stamattina vado in garage a prendere la mia punto! La accendo, accendo posizioni ed anabbaglianti e la tiro fuori dal garage. Mentre chiudo il basculante mi accorgo che una delle due posizioni posteriori del faro sinistra è spenta. Ma non avevo la segnalazione di avaria sul cruscotto (almeno che non si sia accesa mentre chiudevo il garage ma dubito). Allora provo a dare qualche bottarella alla plastica esterna del faro e magicamente la posizione si riaccende!
Qualcuno mi spiega?LOL
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Wow, intanto ti direi di controllare bene la prossima volta che capiterà, perché se il tutto è successo nel giro di pochi minuti, può anche essere che la spia abbia tardato ad accendersi o che la stessa lampadina si sia spenta proprio mentre sei sceso dall'auto. Se è ripartita alla Fonzie, il contatto è labile ma non ancora del tutto interrotto e può fare scherzetti.
Prima di fasciarmi la testa adpetterei di avere una ulteriore verifica dell'anomalia.
Se ti va, comunque, controlla lo stato del portalampada della posizione.;)
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv
Okei! Appena ho un attimo ci do un occhio!

Comunque non mi fascio la testa no! Solo ci son rimasto male che non si è accesa la spiaLOL
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
A me era capitato con la luce della retro, la lampada era bruciata sul termine del filamento, dandogli una botta si accendeva fino a quando non la spegnevo, questo per il flusso delle cariche sul contatto
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv
A me poi per tutta la giornata la lampadina si è accesa senza bisogno di botte.

Un cosa simile mi era successa con la strumentazione del clima. Una lampadina si spegneva spesso. A volte con qualche bottarella si riaccendeva altre no.
Adesso è sempre accesa e non sta dando più problemi!
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Di recente ho acceso una posizione "alla Fonzie" sulla Grande Punto. Ma me ne sono accorto perché si è accesa la spia.
Andrea, tienici informati.
 

Max 69

Utente Avanzato
Auto
Fiat Punto 188 1.2 - 8 v. cng 2005. Fiat Panda 312 1.2 - 8 v lounge 2018
Quando una lampadina ha questo comportamento è andata. Ti sta dicendo sostituiscimi. La mia punto sotto questo aspetto è perfetta. Quando accende la spia c è una lampadina fulminata e viceversa
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv

Max 69

Utente Avanzato
Auto
Fiat Punto 188 1.2 - 8 v. cng 2005. Fiat Panda 312 1.2 - 8 v lounge 2018
Non la spiego, ma è risaputo dei problemini di natura elettrica che affliggono le gp
 
Auto
Renault Clio mk3 1.5 dci 75 CV 2013 - Fiat Punto EVO 1.3 M-jet 75CV 2010
Anche sulla mia. Solo per gli anabbaglianti non si accende la spia, se non ricordo male.
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv
Bo ma da me la spia funziona perchè facendo alcune prove togliendo fisicamente una lampadina delle posizioni anteriori o delle diurne, si accendeva la spia con relativo messaggio sul cdb
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv
Allora oggi ho smontato entrambi i fanali posteriori. Le piste elettriche sembrano tutte ok. La lampadina incriminata ha un filamento non troppo bello ma nemmeno rovinato a mio avviso.
Ora sia con la lampadina spenta che con la lampadina tolta non viene segnalata l'avaria. Poi rimontando la lampadina non si accende subito. Bisogna darle qualche colpetto. Se invece levo la posizione opposta comunque non mi viene segnalata l'avaria. Ma se le levo entrambe ecco l'avaria!

Se invece rimonto tutto e tolgo solo una lampadina degli stop (che quindi ha anche una posizione) mi viene segnalata l'avaria stop ma non l'avaria posizione.

Insomma sembra che per le lampadine di posizioni posteriori per fare attivare l'avaria devono essere fulminate o non funzionanti almeno 2 lampadine su 4. Invece per le posizioni anteriori 1 su 2. Quindi sempre un 50%

Però non mi garba molto. Cioè si si fulmina solo 1 posizione su 4 non posso saperlo finchè non guardo
 
Alto Basso