1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Punto 2° serie 1.2 8v - Guarnizione testata bruciata

Discussione in 'Motore' iniziata da Seven90, 11 Novembre 2013.

  1. Seven90

    Seven90 Ospite

    Salve a tutti, chi mi ha avuto modo di leggere i miei messaggi nell'altra discussione già sa che purtroppo la mia punto ha problemi di guarnizione. Per chi invece non ha letto faccio un piccolo riepilogo.
    Ho acquistato l'auto a luglio di quest anno anno 2001 km 120000 (inutile stare a dirci qui che il privato che me l'ha venduto è stato disonestissimo poiché non mi ha minimamente detto che l'auto aveva qualche problemino) dopo un mese e poco meno di 1000km percorsi da me l'auto mi ha dato il primo problema! Temperatura al massimo, mi sono dovuto fermare aspettare che si raffreddasse mettere acqua in quantità per poi ripartire senza avere più problemi!
    Il problema mi si è ripresentato una settimana dopo ma sempre isolato! risolto mettendo nuova acqua e dopo non si è ripresentato più.
    Un mese dopo il problema ha iniziato a presentarsi praticamente tutti i giorni, alché ho deciso di portarla dal radiatorista che mi ha detto che avevo alcuni condotti che perdevano e dovevano sostituirsi, 50€ e mezza giornata di lavoro i tubi sono stati sostituiti e il radiatorista mi dice che in seguito al test della guarnizione si è accorto che era leggermente lesionata, ma che non era grave e mi bastava rabboccare l'acqua nel radiatore al massimo ogni 15 giorni. Così ho fatto e l'auto non ha presentato più il problema...fino ad oggi!!!Dalla riparazione sono passati due mesi abbondanti, in cui mi è capitato solo due volte che mi salisse la temperatura(una delle quali perché avevo schiacciato un po troppo l'accelleratore essendo in ritardo). L'altro ieri e stamattina mi è ricapitato a distanza di una decina di giorni dall'ultimo episodio, il fatto è che capita ma se appena mi accorgo che sta salendo la temperatura mi fermo e metto acqua fresca l'auto dopo può camminare anche per il resto della giornata e non mi da problemi.

    Mi sono accorto che quando metto l'acqua e apro la valvola esce molto vapore, sintomo che molta dell'acqua che metto nel circuito evapora, cosa che 20 giorni fa non faceva!
    Prima di rassegnarmi a non usarla più finché non potrò rifare la guarnizione della testata voglio fare un ultimo tentativo svuotando l'intero circuito dell'acqua e riempendolo con una soluzione 50 e 50 di acqua e refrigerante, di quelle che si vendono già miscelate, poiché bollendo intorno ai 118° non dovrebbe evaporare come fa l'acqua.
    Non credo assolutamente che la cosa possa risolvere definitivamente il problema ma magari potrebbe permettermi di usarla per percorrere giusto quei 10km al giorno che faccio per andare a lavoro senza incorrere nel rischio di surriscaldamento.

    Detto questo e fatto un quadro completo della situazione vi chiedo: quanto mi devo aspettare che mi chieda il meccanico per riparare il tutto (contando che è un amico dello zio della mia fidanzata, quindi dovrebbe farmi un prezzo buono).
    Solitamente nel prezzo comprendono anche la rettifica della testata, ma è una cosa necessaria sempre o che si fa soltanto se c'è stato qualche particolare problema di usura?
    Infine vi chiedo, sarebbe un lavoro che è possibile fare da soli (anche se con molta fatica!) poiché ho visto online che le guarnizioni necessarie da sole costano 70€ e addirittura c'è chi vende guarnizioni viti e testata nuova per 180€.
    Chiedo questo perché so che il meccanico chiede 500€ e più per fare tutto il lavoro, credete che sia una cosa che si può fare anche da soli o che magari comprando tutto il materiale e chiedendo al meccanico semplicemente di svolgere il lavoro di sostituzione si possa ridurre drasticamente il costo dell'operazione?

    Mi scuso immensamente della lunghezza del post, e ringrazio tutti quelli che avranno il coraggio di leggerlo e di aiutarmi con questo dilemma dato che non sono un meccanico e non ne so abbastanza di queste cose!

    Questo e il link dell'inserzione di cui parlavo prima.
    Secondo voi se acquisto questo kit e poi porto il tutto dal meccanico di fiducia che non deve far altro che smontare il vecchio e rimontare il nuovo quanto mi potrebbe chiedere?
    Se poi sto dicendo caz...te ditemelo ragazzi, non sono un meccanico non mi offendo se mi dite che sto sbagliando tutto.
     
    Ultima modifica di un moderatore: 11 Novembre 2013
  2. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Guarda il mio primissimo consiglio che ti posso dare e che nel radiatore non devi mai mettere solo e solamente acqua del rubinetto. ....mai....e poi mai....prova si a fare la prova di mettere il paraflu up blu che
    È gia miscielato alla quantità giusta.....
    Poi ti dico anche se se ti lo fa sempre più spesso significa che la testa sta per rovinarsi del tutto...e poi di dico anche per farla ci vogliono circa 400 euro un meccanico non Fiat....piu o meno...per farla a casa si la 8v non è difficile ma neanche facilissimo bisogna vedere quanta manualita hai..tu...
     
  3. Seven90

    Seven90 Ospite

    Si sicuramente oggi pomeriggio andrò a comprare la soluzione refrigerante e inizierò a fare un tentativo con quella, fin'ora avevo utilizzato acqua distillata ma poi mi è finita e ho dovuto rabbocare con acqua di rubinetto.
    Si credo anche io mi chiedano quella cifra e spero tramite conoscenze di poter avere un po di sconto, ma se acquistassi quel kit nel link secondo te solo per il montaggio quanto ci vorrebbe?

    Per la questione di farlo da solo io non ho paura a farlo perché sono un tipo molto manuale e pratico, mi ci metterei e lo farei però leggendo un po in giro ho visto che nel farlo bisogna stare attenti poi a mettere in fase l'albero e rimontare bene la cinghia perché altrimenti può saltare il motore. Purtroppo non riesco a trovare un bel video che fa vedere la procedura in ogni fase come quelli del nostro @GDeltaG altrimenti per come spiega lui le cose e le fa vedere mi sarei già cimentato e me la sarei riparata da solo.
     
  4. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Guarda se gli porti li te i pezzi sicuramente sarà sui, 200 euro credo più o meno...
    Cmq se hai manualità la puoi fare tranquillamente anche tu...pero ripeto se hai manualità...perchè se sbagli qualche cosa sono dolori....cmq prova a cambiare l'acqua....

    Ho visto adesso il Link che hai messo cavoli 186 euro sono pochissimo per tutta quella roba....;)
     
  5. Seven90

    Seven90 Ospite

    Ok oggi pome vado a comprare il liquido e ci faccio un bel giretto e vedo un po. Intanto giro un po in rete per vedere se si trova qualche guida qualche video in cui fanno vedere il tutto passaggio per passaggio su come fare.
     
  6. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.025
    "Mi Piace" ricevuti:
    2.976
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    Come ha ben detto samuele nel circuito di raffreddamento non va messa soltanto acqua ma il liquido apposito...se vuoi provare a svuotare l'impianto e riempirlo e spurgarlo per bene puoi farlo per tamponare prima di rifare la guarnizione...devi comunque rabboccare poi di tanto in tanto...

    comunque in questa guida fotografica vedi più o meno come fare quindi valuta tu se saresti in grado...
     
  7. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Cmq per mè dovrebbe migliorare un po cambiando l'acqua...prova e vediamo..;)
     
  8. Seven90

    Seven90 Ospite

    Ho guardato un po la guida ma ovviamente per me che non sono meccanico non riesco a cogliere i vari passaggi che fa, anche perché il mio vano motore e mille volte più incasinato di questo, ci sono fili e apparecchi vari collegati all'impianto a metano ovunque.
    Vedendo la prima foto con quel vano motore così ordinato mi vien da piangere.
     
  9. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.062
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    Io ti consiglio se hai sempre messo solo acqua di aggiungere un flacone di paraflu concentrato dentro alla vaschetta.Anche se sarebbe meglio rifare il lavoro di spurgo e mettere paraflu e acqua rigorosamente demineralizzata
     
  10. Seven90

    Seven90 Ospite

    No infatti opto per lo spurgo, se ricordo bene dal video per spurgare tutto mi basta staccare il tupo che si trova alla base delle vaschetta di riempimento giusto?
     
  11. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.062
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    si...e in più devi svitare le 2 viti per fare uscire l'aria...
    Oppure puoi tenere il tappo aperto e accendere il motore e fare uscire tutte le bolle da li!
     
  12. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    La testa non è difficile (la sostituzione in se) il problema è che ci son tante piccole accortezze e nel farla da solo senza aver mai visto ne come si fa e senza una spiegazione dettagliata rischi di tralasciare qualche dettaglio importante che poi andrebbe a vanificare il lavoro eseguito... sicuramente non è proprio semplice soprattutto se sei a digiuno di meccanica, in più ti serve una dinamometrica e un pochino di chiavi, e in quell'asta che hai postato devi dare la vecchia testata al postino quindi è impossibile consegnare prima i pezzi al meccanico.
    ma è una 8v o una 16v? nel caso fosse una otto puoi provare tanto se sbagli la messa in fase non succede nulla... non rompi niente solo in casi drastici non ti si accende... nel caso vuoi tentare ti consiglio di chiedere a qualche amico o parente che magari mastica un po' di meccanica di aiutarti. P.S: occhio alle rettifiche stagli dietro come un cane, son veramente *******...
     
  13. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.025
    "Mi Piace" ricevuti:
    2.976
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    quoto black...inoltre l'impianto a metano di certo non facilita l'operazione...
     
  14. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    son lavori non proprio semplici, cio non toglie che con un po' di studio e documentandoti il più possibile tu non ci possa riuscire... il problema forse è la dinamometrica che ti costa un pochino, e il misuratore di angoli per i serraggi della testa... poi se hai qualche dubbio basta che chiedi qua sul forum! :)
     
  15. Seven90

    Seven90 Ospite

    Grazie davvero a tutti per i consigli che mi state dando, senza di voi mi sentirei perso.
    Diciamo che per ora ho abbandonato l'idea di farmela da solo, sarebbe un lavoro per me troppo complicato e non avrei il tempo adeguato da dedicare ad un lavoro del genere.

    Prima però riflettendo con mio padre che sulla vecchia auto ebbe lo stesso problema mi diceva: il fatto che la guarnizione della testata sia un po lesionata non dovrebbe portare un surriscaldamento ma bensi un consumo più veloce del liquido, quindi il fatto che si surriscaldi potrebbe anche in se dipendere da qualche altra cosa tipo la valvola termostatica che si inceppa.
    Ho preso in considerazione questa ipotesi perché vi spiego, stamattina ho preso la macchina(e tralasciando che negli ultimi giorni ci vuole un po a farla accendere perché fa più freddo e non ho cambiato ancora i cavi candela) e ci ho percorso si e no 3 km con un bel po di traffico. Andava tutto bene fino a quando all'improvviso non ho sentito la ventola che ha attaccato al massimo della velocità e ho capito che la temperatura stava per salire(una decina di secondi e la lancetta è iniziata a salire), allora mi sono fermato ho spento il motore ho aspettato che si raffreddasse un po e dopo aver aperto la valvola di sfogo posteriore per far uscire l'aria(o meglio il vapore acqueo) ho versato acqua fresca. Come effetto ho avuto che alla successiva accensione la temperatura è scesa di colpo molto sotto i 90° (come se l'acqua fresca fosse subito tornata a circolare refrigerando istantaneamente il motore) per poi tornare al livello normale e non risalire più!
    A questo punto mi chiedo, potrebbe essere la valvola termostatica che si inceppa e in alcuni momenti non si apre?impedendo così al liquido di circolare nel circuito e raffreddare il tutto?

    P.s: questo ragionamento lo faccio in base al fatto che sabato sera ho messo l'acqua nel radiatore e ci ho percorso si e no una quarantina di km, mentre domenica proprio non l'ho usata quindi ad oggi ci doveva essere abbastanza acqua per far si che non mi desse nessun problema!
     
  16. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    no no un usura della guarnizione porta a un surriscaldamento! nelle nostre 8v ha il vizio di usurarsi dietro il primo cilindro! io la mia testa l'ho dovuta rifare a 95k km! :( purtroppo la signora che l'aveva prima era un po' distratta... e ha camminato senz'acqua per poco roba di una scaldata... e subito è partita la testa, anzi da me è quasi partito pure il monoblocco ho dovuto portare anche lui in rettifica... comunque il fatto che non accenda a freddo è un altro sintomo della guarnizione testa! ascolta togli il tappo dell'olio quello che c'è nel motore non l'astina, giralo fagli una foto e postala... se c'è della roba marroncina è la testa...
     
    A Evo1995 piace questo elemento.
  17. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.062
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
  18. Seven90

    Seven90 Ospite

    Ok ragazzi domani faccio anche questa verifica, proprio in questo momento ho svuotato il circuito e l'ho riempito con 4,5 litri di arexons, l'ho accesa e con tappo svitato non aveva nessun rigurgito.
    Per il fatto dell'accensione non mi ha dato problemi stavolta è partita al primo colpo credo che stamattina sia stato per il forte freddo!
    Domani mattina che vado a lavoro testo e vi do tutte le impressioni.
    Per la questione del tappo riuscite a postarmi una foto in cui si vede dov'è?Sarebbe quello dove si rabbocca l'olio?cioè quello che si solleva semplicemente e non che si svita!
     
  19. Seven90

    Seven90 Ospite

    Rettifico: rigaurdando il video della sostituzione fatto da @GDeltaG mi sono accorto di aver dimenticato una parte fondamentale cioè di far arrivare il motore in temperatura e far accendere la ventola, quindi sono sceso e ho iniziato un po ad accellerare per far riscaldare il motore.
    1) di nuovo mi si è presentato il problema dell'accensione, quando giro la chiave fa uno scatto e non si accende, non si sente neanche il rumore del motorino di avviamento, dopo un paio di tentativi poi va in moto.
    2)accellerando dallo scarico esce tanto ma proprio tanto fumo bianco che ha l'odore del liquido che ho messo.
    3) il motore vibra molto sia al minimo che in accellerata.
    4)camminando un po ho riscontrato diversi vuoti in accellerazione.
    5)sono totalmente sconfortato!

    L'unica cosa forse positiva è che la temperatura al massimo era un po al di sotto del solito livello, cioè mentre prima che mettessi il liquido la lancetta superava di un pelo la tacchetta centrale adesso è un pelo al di sotto. Che mi dite?può essere una questione di assestamento?dato il passaggio da acqua semplice al liquido?magari il motore stava semplicemente bruciando i rimasugli d'acqua che non sono riuscito a spurgare?
    Ho vane speranze ma spero di ricevere qualche risposta confortante!

    P.s il liquido che ho utilizzato è esattamente questo
     
    A samuele piace questo elemento.
  20. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Quel prodotto li della arexons è lo stesso che uso sempre anche io e mi sono sempre trovato benissimo. ....per.quanto riguarda l'avviamento potrebbe anche essere il motorino d'avviamemto...per quanto riguarda il fumo bianco è la normalissima condensa che si forma nello scarico....per quanto riguarda la temperatura anche sulla
    mia è un millimetro oltre al massimo tutto
    ok...tranquillo. .sula mia 16v invece sulla
    Punto 1.2 8v della mia ragazza...sta sempre quasi due tacchette oltre il massimo ma ha termostato e testa appena rifatte...credo dunque sia tutto ok..
     
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi