• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Punto 188 - Telecomando non apre più le porte

Auto
punto 1.2 16v 2001
#1
Essendosi staccato l interrutore dalla scheda.. ho comprato a pochi euro una cover con la nuova gomma e un interruttorino che ho saldato alla scheda.. messo nuova pila cr2032 e riassemblato tutto.
Premendo e tenendo premuto la luce lampeggia.. ho provato la chiusura/apertura e funziona a circa 50cm dall'auto
Poi niente.. neanche piu la luce funzionava dopo una notte "pila cinese"
Oggi ne metto una buona e lampeggia bene.. solo che non apre l'auto
ho trovato una procedura su un sito che spiega di fare cosi

- inserire chiave nel quadro
-chiudersi manualmente nell'auto
-accendere il motore
-aprire manualmente le porte
-spegnere il motore
-provare il telecomando

quando lo provo sento un ronzio dal cruscotto di 2 secondi e poi niente piu..

idee?
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Non vorrei sbagliarmi, ma il tlc dovrebbe funzionare con due pile, quindi con 6v, mentre con una sola pila hai 3v soltanto. Ora controllo.

--- Messaggio doppio unito ---

Come non detto. Una sola cr2032, quindi il problema non è quello. Speravo... LOL

--- Messaggio doppio unito ---

Il ronzio lo senti prima di accendere il motore? Quello non è che sia la pompa della benzina? Se prima funzionava, mi sembra troppo strano che non vada più. Non so che tipo di codifica usi il telecomando, quindi non saprei come possa aver perso la codifica.
 
Auto
punto 1.2 16v 2001
#3
Bhe.. Il ronzio della pompa lo so distinguere
Invece sai che ho fatto? Gli ho dato una bella spruzzata di wd40 nella scheda della chiave e adesso apre e chiude anche da dentro casa
Se non scarica la batteria del telecomando in un giorno.. Direi che il problema e risolto..
Ma mi sento ottimista
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#4
Quindi contatti ossidati...
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#5
A volte le soluzioni più semplici sono le più efficaci. Ero stato tratto in inganno dai sintomi. Di solito sono il primo a consigliare svitol e simili LOL

Chiudiamo?
 
Auto
Punto II serie 1.2 16v MK2
#6
Salve non penso sia la conversazione giusta...ho un problema ho comprato la macchina cn il telecomando rotto( mancava il quarzo) me lo hanno riparato ma adesso funziona solo se sto con il telecomando vicinissimo allo sportello del guidatore gia che mi metto vicino al portabagagli non funziona che puo essere?
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#7
In effetti non è la conversazione giusta. Hai provato a cercarne una più attinente?

--- Messaggio doppio unito ---

Ho spostato io.
Almeno l'argomento è lo stesso.
Questa discussione era chiusa, in quanto risolta, ma se c'è bisogno di accodarsi ad una discussione chiusa, basta una richiesta allo staff via PM.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#8
Io andrei a domandare a chi te lo ha riparato...
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#10
Onestamente non lo so, però è una componente che ha subito almeno due modifiche (rimozione quarzo, reinstallazione).
Ecco perchè la farei controllare per prima, poi magari è "assolutamente innocente" :)
 

granamyr78

Utente Avanzato
Autore di Tutorial
Auto
fiat grande punto 1.4 16v 95cv starjet 2006,Autobianchi Y10 1000fire 45cv 1990
#12
è evidente che hanno montato un trasponder simile a quello del blocchetto di accenzione che funziona solamente se la chiave è inserita e dal momento che dal portabagagli non funziona,è perchè solitamente la chiusura centralizzata non comprende il portellone.è già successo ad un mio amico e guarda caso con una punto.il mio consiglio è appunto di riportarglieloed esporre il problema
 
Auto
Punto II serie 1.2 16v MK2
#13
Io dicevo perchè se mi metto all'altezza del portabagagli non prende il segnale. Cio devo stare al massimo a 10 cm dagli sportelli anteriori della mia punto gia se mi sposto un po piu verso quelli posteriori la macchina non prende il segnale
 

granamyr78

Utente Avanzato
Autore di Tutorial
Auto
fiat grande punto 1.4 16v 95cv starjet 2006,Autobianchi Y10 1000fire 45cv 1990
#14
fidati se funzionasse bene ti prende anche dal balcone di casa e io abitavo al sesto piano,per questo ho ipotizzato la cosa del trasponder comunque ti consiglio di riportarlo e farlo esaminare secondo me è l'unica
 

granamyr78

Utente Avanzato
Autore di Tutorial
Auto
fiat grande punto 1.4 16v 95cv starjet 2006,Autobianchi Y10 1000fire 45cv 1990
#16
figurati siamo qui per questo ;) attendiamo tue notizie
 
Alto Basso