• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuto sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Partecipare al nostro forum ti permetterà di scrivere nelle discussioni e di utilizzare man mano tutte le altre funzioni e le aree riservate agli utenti effettivi.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare concretamente l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Risolto Punto 188 mk2 - Spia avaria impianto illuminazione

Auto
Punto 1.2 8v 188 FL
Salve a tutti, vi espongo in mio problema:
Due giorni fa mi si è accesa la spia gialla di avaria impianto illuminazione perché si era fulminata la lampadina di posizione posteriore destra. La cambio, metto in moto ed è tutto ok.
Il giorno dopo si riaccende la spia e noto che non funziona la lampadina dello stop, sempre lato destro, la cambio, anche se non sembra fulminata, e rifunziona tutto.
Alla successiva accensione si riaccende la spia, e noto che la freccia anteriore destra lampeggia ad una velocità doppia e quella posteriore non si accende. Sostituisco la lampadina posteriore e torna tutto ok.
Stamattina si riaccende per l'ennesima volta la spia, questa volta è la luce retromarcia a non accendersi, ma non è fulminata. Invertendola con quella dello stop rifunzionano tutte e due.
Ovviamente rimessa in moto si riaccende di nuovo la spia. Che succede? Premesso che i fusibili sono tutti ok, il mio dubbio è che la lampadina di posizione posteriore (la prima che ho cambiato) non sia compatibile, anche se i watt e i volt corrispondono (10w e 12 v), l'unica cosa è che non riporta il codice R10W ...Suggerimenti?
P.S. Non ho trovato discussioni simili, se ci sono già mi scuso con la moderazione
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
La lampadina di posizione va bene uguale è la stessa.Prova a pulire i contati presenti sul fanale quelle che dove vanno le lampadine,con della carta vetrata pulisci i contatti e poi gli dai del disossidante per contatti dovresti risolvere vai la stessa cosa con i cablaggi del faro.
 
Auto
Fiat Punto mk2b 2003
A me capitò che con una lampadina nuova con le stesse caratteristiche mi riportava l'avaria anche se la lampadina funzionasse correttamente.
Andai all'autoricambi fiat dove presi la lampadina originale e scomparve l'avaria.
Poi oltre a pulire i contatti come già suggerito non saprei dirti
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
I contatti delle lampadine premono bene sul positivo della lampadina? altro non mi viene in mente
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Controlla anche connettori dei fari, sia davanti che dietro. E magari gratta i contatti con spazzolino metallico o carta vetrata. Non penso che le lampadine siano responsabili. Ma se non erano nuove, pulisci bene anche i contatti di quellle.
 

Cristian Cominelli

Utente Avanzato
Autore di Tutorial
Auto
Punto Sporting Mk2 - 1.2 16V 80 CV anno2002
Mi è successa la stessa cosa qualche giorno fa quando ho montato le lampadine a led.
Nel rimontare il faro non funzionava più la freccia. Dopo due tentativi,controllando che la lampadine fosse ok,Ho spruzzato un goccino di svitol nella sede della lampadina perchè avevo notato un pò di verde rame (ossido). Tutto OK funziona regolarmente:)
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
Io spruzzerei del detergente spary per contatti elettrici, oppure come hanno suggerito una grattata sulle lamine dei contatti. Altro caso è che le luci si accendono e la spia resta accesa, questo è un classico quando si montano i led, la motivazione è la bassa resistenza che fa credere all'impianto che la luci sono guaste.
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
Oltre allo spray, prova a sollevare le lamine della corrente (quelle centrali) magari la lampada non fa contatto
In più dai una grattata al positivo delle lampade, a volte il problema sta lì
 
Auto
Punto 1.2 8v 188 FL
Allora...smontando tutto non ho trovato nessun segno di ossidazione, cmq fatta la prova con lo spray a tutte le lampadine e contatti. Ora la spia è sempre accesa, ma le lampadine funzionano tutte. Non mi resta che provare a cambiare la lampadina di posizione che sostituii, perché come caratteristiche corrisponde, ma la resistenza all'interno è molto più piccola di quella precedente, bho...
 
Auto
Punto 1.2 8v 188 FL
Risolto. Banalmente era la lampadina di posizione che avevo cambiato a combinare tutto questo casino. Nonostante fosse da 10W e 12 V non andava bene. L'ho sostituita con un'altra e la spia si è finalmente spenta. Amen
 

klw

Auto
Punto 188 Mk2 1.2 8v anno 2000
Buongiorno,
ho preso l'auto da pochi giorni e l'amico che me l'ha data (gratis, quindi a caval donato...) mi ha fatto notare che da diverso tempo quando si accendono le luci di posizione si accende anche la spia di allarme luci e pare che due elettrauti non abbiano capito il problema.
Ho letto su un thread (chiuso) http://lnx.ilpuntomanutenzione.it/forum/threads/fiat-punto-188-mk2b-avaria-impianto-illuminazione.4105/ che un utente ha risolto sostituendo una lampadina buona con un'altra con pari caratteristiche, come se per qualche ragione una lampadina non comunicasse correttamente lo stato di funzionamento (il che mi pare strano non essendo elettroniche).

Comunque sia, visto che probabilmente dovrò cambiare il quadro strumenti per non funzionamento del contagiri (ho scritto altrove per questo problema), mi chiedevo se le due cose potessero essere collegate o se posso fare altri tentativi.
Ovviamente ho controllato tutte le lampadine e funzionano!

ai64.tinypic.com_29vdlax.jpg

Grazie
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Hai controllato tutte le luci di posizione?
 

klw

Auto
Punto 188 Mk2 1.2 8v anno 2000
Al momento ho controllato solo il funzionamento delle luci, ma non le ho ispezionate dall'interno (peraltro devo anche capire come fare, ma non penso sia complicato).
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
Ti suggerirei di controllare le posizioni posteriori: spesso capita che vengano montate lampadine da 10watt al posto di quelle da 5 o viceversa. Sul portalampade c'è scritto il tipo di lampada o la potenza,accanto ad ogni sede delle lampadine,sul circuito stampato.
 
Alto Basso