• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto 176 - Pompa Servosterzo che perde da sostituire

Auto
Punto 60 Star mk1 3p 1245 spi 176b4000 anno 1999
#1
Ciao a tutti,
qualcuno di voi ha mai sostituito la pompa dell' idroguida? Se vi è già capitato potreste indicarmi la procedura ed eventuali "trucchi" per fare un lavoro ben fatto ed evitare di fare danni?
Ciao e grazie!
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#2
immagino che sia la td perche' e solo lei e la gt ad averla. mi sembra. comunque l'ho sostituita anche io ed e semplice perche' e in'alto sulla tua dx . con una siringa aspiri l'olio vecchio dalla vaschetta svita il carterino copri cinghia svita le viti che la tengono togli la cinghia spostando la pompa stacca i tubi e con un barattolo raccogli l'olio residuo che uscira'. poi nel rimontare fai all'incontrario e usa l'olio nuovo dextron rosso per servosterzi. per spurgarlo basta che giri il volante a dx e sx per un po di volte a tappo aperto della vaschetta e controlla il livello. se ti serve il c'e l'lo funzionante al 100% perche' la comprai convinto che era quella che faceva rumore invece erano i cuscinetti dell'alternatore.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#3
Se posso aggiungere un suggerimento... Visto che l'olio nuovo di solito è venduto a contenitori da 1lt... dopo aver circolato qualche giorno (magari ricco di manovre :D) può essere furbo ri-aspirare l'olio dalla vaschetta e sostituirlo con quello nuovo. L'obiettivo è quello di ridurre i residui e lo sporco nel fluido.
 
Auto
Punto 60 Star mk1 3p 1245 spi 176b4000 anno 1999
#4
Grazie a tutti!
Proverò seguendo i vostri consigli! La mia è una 1245 benzina, ma con l' idroguida.
Grazie mille e a tutti per le dritte!
Ciao e buona giornata!
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#5
immagino che sia la td perche' e solo lei e la gt ad averla. mi sembra. comunque l'ho sostituita anche io ed e semplice perche' e in'alto sulla tua dx . con una siringa aspiri l'olio vecchio dalla vaschetta svita il carterino copri cinghia svita le viti che la tengono togli la cinghia spostando la pompa stacca i tubi e con un barattolo raccogli l'olio residuo che uscira'. poi nel rimontare fai all'incontrario e usa l'olio nuovo dextron rosso per servosterzi. per spurgarlo basta che giri il volante a dx e sx per un po di volte a tappo aperto della vaschetta e controlla il livello. se ti serve il c'e l'lo funzionante al 100% perche' la comprai convinto che era quella che faceva rumore invece erano i cuscinetti dell'alternatore.
In realtà anche le 1.2 benzina in versione elx e sx e mi pare anche hsd avevano il servosterzo.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#6
Era a richiesta sulla 75. Poi sulla 86cv lo misero di serie. Non ricordo se la 60 lo montasse in opzione.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#7
L'opzione c'era per il 60, non per il 55 ( che se non ricordo male aveva frizione a comando a filo
 
#9
Ciao a tutti anche io ho lo stesso problema e credo sia la pompa, in tal caso come avete fatto per tendere la cinghia? e quand'è la giusta tensione?

Grazie mille

Diego
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#10
non ha una tensione specifica basta non tirarla esageratamente.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#12
sulla mia non ce il tendi cinghia , allento il dado della pompa del servo e la alzo leggermente in modo da tenderla. come per l'alternatore. io ho la td 70
 

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
#13
basta che segni con un pennarello accanto al bullone per tendere la pompa.
 
Auto
Fiat punto 1a serie 1.7 TD '94
#14
Ragazzi volevo chiedervi una cosa. Anche io ho cambiato l olio idroguida con una siringa, poi ho messo il nuovo e ho ftt sterzate a DX e SX per far uscire l aria. Ma l auto quando inizia a scaldarsi emette un brutto rumore nelle sterzate come se mancasse l olio nella vaschetta ma l olio c è. Il mecca mi dice che c è aria nel circuito e camminando per qualche giorno dovrebbe tutto sistemarsi. Vi risulta? PS: la pompa idroguida sta per partire ma prima del cambio olio andava tutto bene

--- Messaggio doppio unito ---

È un rumore davvero fastidioso, sembra ke ho gli animali nel motore
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#15
sei sicuro che prima non faceva niente? anche la mia a fondo corsa e fa rumore come se sforzasse ma era cosi fin da nuova e e piu che normale perche' e meccanico il meccanismo. per spurgare l'aria il procedimento e esatto ma dopo 10 minuti che giri a dx e sx si e spurgato tutto l'impianto. frank di dove sei?
 
Auto
Fiat punto 1a serie 1.7 TD '94
#16
Sono di Napoli. Cmq forse non mi sono spiegato bene. Non fa solo rumore a fondo corsa, quello è normale, ma fa prpnil rumore forte di quando manca l olio, anche se non giro tutto lo sterzo fa rumore. E dalla vaschetta ci sono bolle
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#17
ma fa rumore forte di quando manca l olio, anche se non giro tutto lo sterzo fa rumore. E dalla vaschetta ci sono bolle
Il mecca mi dice che c'è aria nel circuito e camminando per qualche giorno dovrebbe tutto sistemarsi.
Forse il meccanico ha ragione...
Se si formano bolle in vaschetta è perchè lungo i tubi c'è aria, che muovendosi quando usi lo sterzo risale in vaschetta.
Non dimenticare di rabboccare con il fluido del servosterzo sino a metterla a metà tra minimo e massimo.

In ogni caso, se la pompa sta per partire (citazione necessaria) magari è la pompa che sta mettendo aria nel circuito?
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#19
non e' che e il carterino in metallo che copre la cinghia della pompa che fa baccano. una volta e capitato anche a me e mettendo su la mano smetteva.
 
Auto
Fiat punto 1a serie 1.7 TD '94
#20
Cmq oggi ho accelerato e fatto DX SX per farlo spurgare un altro po e le bolle nn ci sono più. Da fermo non fa più rumore ma se tengo accelerato a 2000 giri e contemporaneamente sterzo a DX e SX fa il rumore, proviene dalla pompa. Il mecca dice ke forse la pompa sta partendo. Ma il carterino dove si trova? A me non pare ci sia. Ora faccio una foto

--- Messaggio doppio unito ---

Se fosse il carterino no dovrebbe farlo anche se giro senza accelerare? Invece lo fa solo se giro e in contemporanea accelero
 
Alto Basso