• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

  • La registrazione al forum è momentaneamente chiusa.

Punto 1.2 8v - Perdita dopo cambio olio

Stato
Chiusa ad ulteriori risposte.

esagono82

Autore di Tutorial
Auto
punto 1.2.8v sx del 99
Ciao a tutti ,chiedo secondo voi da cosa e duvuta questa piccola perdita d' olio dopo aver fatto il cambio olio e filtro , da premettere che prima il motore era bello asciutto, adesso non e che sgocciola a vista d' occhio ma quando la prendo dal parcheggio ce sempre la goccia a terra .
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Beh, se è dopo il cambio olio direi che abbiamo due possibilità : o viene dal tappo della coppa, o viene dal filtro. Direi che mettere la testa sotto l'auto è d'obbligo ;)
 

esagono82

Autore di Tutorial
Auto
punto 1.2.8v sx del 99
Infatti guardando sotto la coppa e come umida pero il tappo lo stretto bello forte ,no come prima perche per evitarlo ci ho messo un ora era durissimo ,ed io sono abbastanza forte

--- Messaggio doppio unito ---

Visto che e il primo cambio olio fatto su quest'auto potrebbe essere il tipo d'olio che ho messo ho usato un tamoil 5 w 40 sintetico?

--- Messaggio doppio unito ---

Poi quando ho versato l'olio è colato un po fuori sporcando un po il basamento però sono passati 5 giorni penso che si e asciugato la fuoriuscita .
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
prova a guardare la cianfrinatura del filtro, avvolte capitano che fanno la goccia da li e sono difettosi, a me e capitato un paio di volte con filtri bosch. per il tappo di solito non serve a serrarlo fortissimo perche' e e conico ed e meglio non insistere. per l'olio non vuol dire nulla, e un ottimo olio il tamoil, lo utilizzo tuttora sulla mia ed nulla da dire, ho postato anche le photo per come lascia pulito, alrtimenti asciuga di nuovo per bene nei punti umidi e metti sotto un cartone ed al mattino seguente controlla. spero che il filtro lo hai serrato a mano vero '???
 

esagono82

Autore di Tutorial
Auto
punto 1.2.8v sx del 99
Si serrato a mano,ho chiesto opinione sul olio perché non so che tipo d'olio cera prima ,leggendo nel forum ho notato che si possono verificare piccole perdite dovute alla fluidità del olio

--- Messaggio doppio unito ---

Per la cronaca il filtro ho comprato uno marcato norauto pagato 10€
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
da 10w40 a 5w40 e poca la differenza, di solito si ha questo problema quando le auto montano le guarnizioni coppa olio di sughero come la mia, ma diventa solo umida ma non da perdere, la tua dovrebbe gia avere la guarnizione liquida siliconica e non deve trasudare.
 

Salva-Racing

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
controlla bene se hai stretto bene il filtro e il tappo dell'olio...
potrebbe essere quello a mio avviso...
o in alternativa magari è solo un pò di olio che è uscito al momento del cambio ed è finito in giro quindi magari appena si asciuga non perde più...
Prova ad accendere la macchina e a metterti sotto per vedere se riesci a vedere la perdita!
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso