• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto 1.2 8v - Motore accelerato

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#1
Ho comprato da pochissimo una punto 1.2 8v 188 con circa 70.000 km
Appena provata ho notato che durante il cambio marce il regime tende a rimanere alto
Speravo di risolvere con un tagliandone in cui ho sostituito candele,filtro aria,pulizia CF,pulizia sensore temepratura aria aspirata,ma il difetto permane.
La diagnosi non da alcun errore,c'è qualche altro caso analogo al mio?
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#2
dovrebbe esserci un cavo che arriva al cf (filo accelleratore) controlla che nn sia eccessivamente teso, se ha un regolo, allentalo un po. Se invece c'è il motorino del minimo ti consiglio di smontarlo e pulirlo.
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#3
Grazie per il consiglio,non avevo pensato al motorino del minimo,una pulitina non dovrebbe fargli male.
Il cavo acceleratore funziona bene,farfalla ha una molla molto potente ed il ritorno è assicurato
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#4
non è una questione di molla, se il cavo è molto teso potrebbe nn tornare a battuta. Prova a smontare il motorino del minimo e pulisci
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#5
Avevo gia' controllato,a farfalla chiusa il cavo non rimane teso,anche la diagnosi conferma apertura 0% ad acceleratore rilasciato e 100% a tavoletta.
Approfittero' della verifica gioco punterie per dare una pulita al circuito del minimo.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#6
il motorino del minimo se lo smonti è da ricomprare nuovo...
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#7
In effetti non ispira molta fiducia la rimozione del motorino:
non ha viti e sembra messo a pressione

awww.spinholms.altervista.org_passo188.JPG
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#8
Hai già provato a chiedere un parere al tuo meccanico di fiducia? A questo punto il problema sembra essere chiaro, ma prima di smontare e ricomprare, un' opinione dal meccanico è gratuita!

La sua opinione potrebbe rivelarsi importante, magari può darti un suggerimento o un indizio che non hai notato. In tal caso potresti essere fortunato e risolvere il problema da solo, risparmiando;)
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#9
il motorino del minimo se lo smonti è da ricomprare nuovo...
Sui bmw si smonta cn le torx, e ri rimonta.

Dalla foto forse c'è un ghiera che lo tiene. Ma dopo la pulizia del corpo farfallato (dalla foto è pulito), hai rifatto l'autoapprendimeto?
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#10
Hai già provato a chiedere un parere al tuo meccanico di fiducia? A questo punto il problema sembra essere chiaro, ma prima di smontare e ricomprare, un' opinione dal meccanico è gratuita!

La sua opinione potrebbe rivelarsi importante, magari può darti un suggerimento o un indizio che non hai notato. In tal caso potresti essere fortunato e risolvere il problema da solo, risparmiando;)
No,in quanto il mio meccanico di fiducia è molto materiale e cambierebbe tutto il corpo farfallato pur di non sforzarsi nella ricerca del problema.

provero' con l'autoapprendimento anche se il tutorial è riferito alla versione 16V e potrebbe essere differente rispetto alla 8v

--- Messaggio doppio unito ---

Ho letto i messaggi del fontarore del forum circa l'autoapprendimento sulla 1.2 8v
Potrei provare ma dubito possa funzionare in quanto la mia non ha la spia avaria accesa a motore avviato (è fissa solo a quadro girato e motore spento).
Sulla punto 55,che montava altro tipo di centralina,era possibile forzare l'autoapprendimento scollegando 3-4 sensori,incluso TPS,circolando per qualche minuto in modo da mandare in recovey mode la centralina,dopo di che si staccava la batteria per qualche minuto,si ripristinavano i sensori e batteria e si avviava il motore senza toccare l'acceleratore fino all'accensione dell'elettroventola.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#11
l'8v non ha l'auto apprendimento in quanto la farfalla è a cavo.

Sui bmw si smonta cn le torx, e ri rimonta.

Dalla foto forse c'è un ghiera che lo tiene. Ma dopo la pulizia del corpo farfallato (dalla foto è pulito), hai rifatto l'autoapprendimeto?
qua è diverso ha un incastro fatto di plastica che deve essere forzato per rimuoverlo ergo se lo togli devi comprarlo nuovo... in tutte le vecchie punto era possibile lo smontaggio tramite 2 viti qua no...
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#12
Sono sempre piu' convinto che la causa sia da ricercare nel sensore temperatura/pressione anche se non ci sono errori in diagnosi,magari funziona poco.
Togliendo il sensore dal CF e lasciandolo connesso al cablaggio,in motore si avvia e sale di giri come se l'acceleratore fosse premuto (arriva a 5000 giri) è un comportamento stranissimo(ed anche pericoloso),la vecchia punto non faceva una piega senza sensore iap

Altra domanda:
a quale interruttore o sensore corrisponde il punto 1?

awww.spinholms.altervista.org_puntosens.jpg
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#14
non penso, quello della foto è la valvola del canister comunque...
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#15
Bl4ck ha scritto che non si puo' estrarre senza danneggiarlo,questo vale sicuramente anche per un ricambio preso dal demolitore,potrei staccare il connettore e fare una prova su strada se è veramente bloccato su una posizione non dovrei riscontrare ulteriori anomalie oltre a quelle gia' presenti.Comunque ieri ho tolto nuovamente il sensore di pressione e pulito con abbondanti spruzzate di puliscicontatti prendendomi tutti i rischi dell'operazione,è uscita parecchia sporcizia,ma non ho notato particolari differenze di funzionamento.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#16
prova staccarlo se non funziona lo noti subito, in oltre io lo ho disabilitato ma questa è un altra storia... l'unico inconveniente è il minimo un po' alto... per disabilitarlo c'è da seguire una procedura precisa però.
-Accendi la macchina
-Accellera sino a 5k giri e spegni la macchina di botto senza farla scendere di giri
-Stacca lo spinotto
-Accendi e regola il minimo della macchina in modo manuale...
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#18
non ho possibilita' di recuperare il corpo farfallato completo di sensori a meno di 100 euro a questo punto preferirei individuare la causa e comprare il ricambio nuovo,magari spenderei una cifra simile ma avrei il ricambio nuovo.
 
Alto Basso