• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

  • La registrazione al forum è momentaneamente chiusa.

Risolto Punto 1.2 8v - Avvio lungo

Stato
Chiusa ad ulteriori risposte.
buongiorno, vi scrivo qui perchè non mi capisco più con la mia punto.
vi spiego: la macchina fa fatica a partire ma non sempre, sia da calda che da fredda, cioè ha un avviamento lungo. pensando fossero gli iniettori li ho tirati giù e puliti, ma non ho trovato nessun iniettore che perdeva sotto pressione, di conseguenza ho detto è la pompa, allora ho cambiato la pompa ma continua ad accendersi male. qualcuno ha qualche consiglio da darmi?!
grazie!!
 

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
Non dimentichiamoci che per avvenire, la combustione ha bisogno di 3 cose:

  • benzina
  • ossigeno
  • scintilla
Procediamo con ordine:

Abbiamo scartato l' ipotesi che sia un problema di alimentazione del carburante. Hai provato a controllare il sistema di accensione?

Potresti pensare di dare una rapida occhiata alle candele. Su Wikipedia, ci sono tutte le problematiche delle candele legate alle colorazioni. Ti consiglio vivamente di tener presente quella guida perché è molto utile e non è la prima volta che consiglio questa procedura quando parliamo di candele.
Se il problema non deriva dalle candele, puoi pensare di controllare l' integrità dei cavi candela. Potresti anche misurarne la resistenza elettrica. Se il valore, espresso in ohm, si mantiene basso, allora il cavo è buono. Comunque un cavo rovinato, spesso porta il motore ad uno squilibrio perché funziona a 3 cilindri, dunque si sente nell' abitacolo, ma cambia anche il suono che si avvicina di più a quello di una locomotiva a vapore, cioè ticchettii vari...

Altro importante apparato che spesso viene trascurato è la bobina d' accensione. Nei motori FIRE sono 2, di solito, quindi ogni bobina ha la connessione per 2 cavi candela. Le bobine son ben più problematiche quando ne si vuole controlla il funzionamento. Se le candele e i cavi sono funzionanti, la cosa più ovvia è la seguente:
  1. Disconnetti tutti i cavi dalle bobine, ma ricordati l' ordine per riconnetterle. A questo punto il motore non può partire.
  2. Fatti aiutare da una seconda persona: lui gira la chiave del quadro per tentare di avviare il motore, mentre tu devi prendere uno qualsiasi dei cavi e collegarlo ad una qualsiasi candela che hai deciso di smontare.
  3. Connetti il cavo candela in ciascuno dei 4 attacchi delle bobine. Ad ogni attacco, fai fare contatto sul coperchio punterie la candela e controlla che ci sia la scintilla, quando il tuo amico tenta di avviare.
Se vedi scintille mancate o qualcosa di anomalo, probabilmente la causa è la bobina che stai testando.

ATTENZIONE: Rischio scossa, usa guanti di gomma o tocca sempre e soltanto la gomma del cavo candela!

--- Messaggio doppio unito ---

Tienici aggiornati. Se il problema non è l' accensione, vedremo a tempo debito che altro può essere... ;)
 
le candele sono nuove di pacca, hanno 3.000 km. ehm per testare i cavi non c' è altro modo?! :) e non si avvia a 3, il motore è sempre regolare. un altra cosa che mi sono dimenticato di dire è che ogni tanto la mattina appena partita va sù di giri, e questo mi fa pensare ad un iniettore che perde sotto pressione!
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
Potresti pensare di dare una rapida occhiata alle candele. Su Wikipedia, ci sono tutte le problematiche delle candele legate alle colorazioni. Ti consiglio vivamente di tener presente quella guida perché è molto utile e non è la prima volta che consiglio questa procedura quando parliamo di candele.
occhio. questo era vero con la benzina rossa (con il piombo) nelle nuove le colorazioni sono diverse, molte volte capita di trovare le candele bianche! eppure la combustione è perfetta, purtroppo con i combustibili di oggi l'unico modo per sapere ilr apporto stechiometrico è prendere una sonda lambda con relativo display.

A me viene in mente la farfalla e ilr elativo motorino del minimo è pulita?
 

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
Ti ringrazio black per avermi corretto. Questa è la dimostrazione che tutti possono sbagliare e che non si smette mai di imparare.

A questo punto, se hai verificato al meglio delle tue possibilità l' impianto di accensione e non hai trovato problemi, segui il consiglio di black, dai un' occhiata al corpo farfallato, anzi se ti riesce dagli una pulita. Se non sai come si fa puoi pensare di guardare il tutorial di Delta sulla pulizia del corpo farfallato.

Spero tanto che abbia ragione black, perché se nemmeno il corpo farfallato è il colpevole mi viene da pensare ad una perdita di compressione e relativi problemi.

Anche per questa volta, aspettiamo tue notizie!
 
il corpo farfallato l' ho pulito l anno scorso, ma devo dire dopo avergli dato una bella tirata a 150km/hlol in autostrada sabato va un po meglio, vi saprò dire più avanti!
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso