• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Punto 1.2 8v (188) gpl - Problema combustione

  • Creatore Discussione fabio7824
  • Data di Inizio
F

fabio7824

Ospite
#1
Ciao a tutti,

vi espongo il mio problema, a freddo quando metto in moto la macchina a benzina accelerando sembra come se andasse a tre e fa un fumo nero passandola a gpl no va perfetta. Un'altro difetto che fa sempre a benzina che a volte accelerando non va su di giri come se accelerasse a vuoto. E' stata fatta la testa perchè si era bruciata la guarnizione, stamani l'ho portata da un buon elettrauto e mi ha detto che l'unico problema è che avendo un'impianto gpl vecchio aspirato hanno fatto in modo che quasi la lambda si escludesse quindi a benzina la fa girare male. E' possibile?
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Ciao , allora il tuo discorso della sonda può tranquillamente essere vero , ma mi puzza un po il fatto che ti fa fumo nero ! Percaso hai mai smontato le candele per vedere come sono ??
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#3
scusa ma perchè hai un impianto aspirato? Quanti km ha l'auto da quanto hai l'impianto gpl montato? che modello è l'impianto?
 
F

fabio7824

Ospite
#4
Ciao , allora rispondo in ordine, le candele non le ho smontate però quando le ho cambiate erano nere. Il fumo nero cmq è solo a freddo quando sembra che vada a tre a gpl si regolarizza tutto. La macchina l'ho presa usata , è stata immatricolata nel 2003 l'impianto gpl stargas installato nel 2008, la vettura ha 161mila km.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#5
Se le candele sono nere non è normale ! Amche se hai il GPL dovrebbero essere su un marroncino chiaro
 
F

fabio7824

Ospite
#6
Sicuramente la lambda lavorerà male, ma li il problema principale è avere un'aspirato come impianto su quella macchina ci voleva il sequenziale
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#8
purtroppo stavo anche io nella tua situazione, è l'esclusione della lambda sei grassissimo...
 

Esepoi Tenepenti

Utente Avanzato
Auto
Fiat Marea Weekend 1.6 16V - 182A4000 - 76 kW -103 Cv - 06/1998
#10
Io ho una Marea 136 Gpl e usandola sempre a gas gli iniettori si erano otturati. Ho utilizzato il Tunap 336 e ho rissolto.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#11
potrebbe essere... ma è l'impianto che è fatto così... io ad esempio tra un po' lo cambio...
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#12
Ciao a tutti,

vi espongo il mio problema, a freddo quando metto in moto la macchina a benzina accelerando sembra come se andasse a tre e fa un fumo nero passandola a gpl no va perfetta. Un'altro difetto che fa sempre a benzina che a volte accelerando non va su di giri come se accelerasse a vuoto. E' stata fatta la testa perchè si era bruciata la guarnizione, stamani l'ho portata da un buon elettrauto e mi ha detto che l'unico problema è che avendo un'impianto gpl vecchio aspirato hanno fatto in modo che quasi la lambda si escludesse quindi a benzina la fa girare male. E' possibile?
Potrebbe essere l'emulatore che non va?
per emulatore intendi che ti hanno messo una resistenza sulla sonda ? per far girare la carburazione più grassa, la sonda dovrebbe rilasciare un valore di circa 0.5v ...... Poi visto che l'impianto è aspirato (è incomprensibile il motivo per cui hanno montato questo impianto, almenochè l'impianto nn fosse già a terra e volevano sbarazzarsene) dovrebbe portare delle viti per ingrassare e smagrire la carburazione (del gpl) perciò nn capisco perchè escludere la lambda visto che quest'ultima lavora a benzina e no a gpl..... Acquista una sonda nuova e candele nuove e prova (togliendo questo "emulatore")
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#13
no i "nuovi" aspirati, hanno un motorino stepper gestito dalla centralina, un emulatore della lambda connesso alla centralina, lo stacca iniettori e la centralina vera e propria... solo che hanno una regolazione molto strana oltre che consumano un sacco
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#14
ok, ma se ha l'emulatore vuol dire che la lambda nn funziona a dovere e devono metterci un qualcosa che inganni la centralina...... io rimango per cambiare lambda e candele
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#15
l'emulatore serve perchè il segnale lambda o meglio lo stechiometrico a gpl è differente...
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#16
se è come dici te..... come ingrassa a benzina, ingrassa anche a gpl, invece a gpl lavora bene perchè è una seconda centralina
 
Alto Basso