• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Punto 1.2 75 ELX - Perdita di potenza in curva, quasi si spegne

Stato
Chiusa ad ulteriori risposte.
Auto
Punto 1.2 75 ELX 1997
Buongiorno ragazzi,
dopo aver rifatto testata, distribuzione, pulizia iniettori, ecc.. continuo a lamentare un piccolo problema di "potenza in fase di accellerazione" come se non andasse correttamente su di giri, o meglio ci va ma lentamente e spesso è come se avesse dei leggeri e piccoli vuoti.
Il meccanico sulla base di questo mi fa presente che anche la sua punto fa la stessa cosa e sempre più spesso e che secondo lui è la sonda lambda.

Nel frattempo, mentre cerco la sonda giusta in rete, decido di pulirla con benzina+aria compressa+pulitore a secco per contatti elettrici ecc..

Rimonto la sonda e la macchina sembra avere un po meno "blocchi" ma la differenza non è così evidente..capace che sia solo nella mia testa.
Il punto è che questa mattina mi rendo conto che ad ogni rotonda o curva la macchina uscita dalla rotonda va praticamente giù, perde potenza come mai aveva fatto costringendomi praticamente a fermarmi e a scalare marcia.
Premesso che ho il pieno, che diavolo potrebbe essere??
Ho smontato il sedile posteriore e girando la chiave e scollegando il tubo del carburante la benzina esce per cui direi che la pompa è ok e non penso nemmeno che dipenda dal filtro se in curva si comporta così.

Potrebbe dipendere comunque dalla sonda lambda??
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Escluderei la lambda.
Ma forse la escluderei anche per il problema che avevi prima.
A logica, direi che in curva la pressione del carburante diminuisce.
E che quindi dobbiamo indagare sulla linea di alimentazione, in primis la pompa.
 
Auto
Punto 1.2 75 ELX 1997
AGGIORNAMENTO

La situazione è peggiorata, adesso anche sul rettilineo la macchina perde potenza e va a singhiozzo, di più in curva però.

Dal momento che ho pulito la sonda non vorrei si fosse rovinata arrivando a questo...


La sonda l'ho pulita ieri e rimontata questa mattina. Nel rettilineo andava bene , nel senso che non mi dava problemi.. i primi sintomi me li ha dati solo in curva e dopo 15km. Adesso in pausa pranzo vado per prenderla e tac anche sul rettilineo va a singhiiozzo appena accellero un po..non vuole più saperne di andare come andava ieri


Cambio la sonda? Ha 194.000km

La diagnosi rileva un problema di efficenza della sonda o rileva solo se è ko e basta?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Punto 176= se ben ricordo filtro benzina fuori dalla pompa. E' mai stato sostituito?

Se la risposta è no, pensi di essere in grado di smontarlo e di farlo funzionare un po' al contrario svuotando dello sporco?

La mia percezione è che ci sia un problema di portata di benzina, che prima in curva ed ora anche in rettilineo si percepiscono.
 
Auto
Punto 1.2 75 ELX 1997
Si l'ho sostituito un anno fa e si trova sotto il passaruota posteriore dx.
Al max stasera provo a rismontarlo e a darci un'occhiata :-(

Mi fa strano però che sia peggiuorato subito dopo la pulizia della sonda, possibile coincidenza?

Quello che però mi piacerebbe capire è se la sonda può creare un problema simile, tecnicamene parlando.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Può anche crearlo un falso contatto di uno dei cavi, o una massa farlocca su altri passaggi.
Da quel che scrivi le casistiche possibili sono molte, e vanno escluse una per volta.
Visto che hai parlato di filtro sostituito ti domando: la pompa è ancora originale?
 
Auto
Punto 1.2 75 ELX 1997
La pompa penso, ma non ne sono sicuro, che sia stata sostituita 10 anni fa.
Ma non avendo seguito la cosa, la usava mio padre, non so se sia stata sostituita con una usata o meno..
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Prova a staccare la sonda se si può
Se l'hai pulita con qualcosa di aggressivo puoi averla danneggiata. C'era una discussione di giandula mi pare che spiegava questo discorso sonde
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
A che livello sei di serbatoio?
 
Auto
Punto 1.2 75 ELX 1997
Ho il pieno.
La sonda l'ho pulita proprio seguendo un post di questo forum.

Una volta smontata, gli ho dato una pulita con la carta vetrata e successivamente dopo averla soffiata per bene l'ho messa a mollo in un recipiente di benzina (la sonda era in verticale e la benzina arrivava un pelo sotto la filettatura)
Dopo 24 ore l'ho tolta, pulita, soffiata e gli ho spruzzato del disossidante per contatti elettrici a secco.
Dal momento che era rimasta una patina l'ho pulita con uno straccio e successivamente con dell'aria compressa.
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Vedo che io e Pike siamo andati da subito nella stessa direzione... ;)
 
Auto
Punto 1.2 75 ELX 1997
Situazione ulteriormente peggiorata.
In pausa pranzo anche se l'auto non andava e strattonava ogni due secondi da ferma il motore girava bene...adesso per tornare a casa e fare 15 km in seconda ho impiegato qualcosa come 1,45min, non ne voleva sapere strattonava di continuo.
Adesso da ferma borbotta in maniera imbarazzante, mi viene da pensare che la sonda si sia danneggiata ulteriormente.
Dal momento che ha 194.000km faccio che ordinarne una.
 

Cristian Cominelli

Utente Avanzato
Autore di Tutorial
Auto
Punto Sporting Mk2 - 1.2 16V 80 CV anno2002
E se fosse quache cavo delle candele che muovendosi ti fa perdere il contatto?

È solo un'ipotesi però....
 
Auto
Punto 1.2 75 ELX 1997
Ho provato a controllarli ed è tutto ok, come lo era ieri.
Il problema si è presentato solo dopo aver smontato pulito e rimontato la sonda..a me verrebbe da pensare che si sia guastata.

Inoltre già prima di smontarla il meccanico mi aveva detto che secondo lui quella leggera (adesso enorme) perdita di potenza poteva dipendere dalla sonda.
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Se la stacchi cambia qualcosa? Il connettore

--- Messaggio doppio unito ---

Se non è la sonda e tutto quel che è cambiabile è in ordine potrebbe esserci un danno meccanico nella testata visti i km.
 
Auto
Punto 1.2 75 ELX 1997
La testata l'ho appena rifatta, 200km fa.

Se stacco la sonda, il connettore intendo, la macchina parte ugualmente? Immagino di non doverci marciare però..scusate ma pensavo che senza sonda nemmeno si accendesse :)
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Finchè non provi...
La sonda non è che "serve" alla combustione...
 
Auto
Punto 1.2 75 ELX 1997
Ok tra un' ora provo
A rigore di logica allora il borbottio da ferma non dovrebbe causarlo la lambda?
 

Il Bonna

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Alfa Romeo 156 1.8 TS del 98, Fiat Panda 169 1.2 dinamyc del 2006
Ma se sei convinto che è la sonda cambiala e basta... Tantonuna sonda con quasi 200k è da cambiare... Comunque a me quando avevo la sonda andata il motore tagliava potenza a 4000 giri come se il limitatore si fosse abbassato però al minimo e prima dei 4000 giri funzionava abbastanza bene... Solo il minimo leggermente inregolare ma una cosa di 100 giri avanti e indietro... Anche la tua fa così? O funziona proprio male?
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso