• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto 1.2 16V - Strattonamenti e spia avaria accesa

M

massy72

Ospite
#1
ciao a tutti,sono massimo,dopo circa 3 anni e 35000 km la mia punto sporting 1.2 16 v del 2001 stamattina ha ricominciato a strattonare,la macchina ora ha 226000 km e frizione originale ma 3 anni fa feci rifare gran parte del motore,siccome me la cavo a fare qualche lavoretto chiedo se è il caso di cambiare i cavi candele e magari le candele?tra l'altro cammina da 3 anni con spia avaria motore accesa senza problemi,stamattina lampeggiava invece,la spia avaria motore.Siccome mi dispiace rottamarla perchè ho sempre fatto manutenzione per prendere un usato tengo ancora la mia,grazie per una vostra eventuale risposta.comunque la macchina va a singhiozzi ma cammina,ciao e a presto
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#2
Allora le cause potrebbero essere più di una. Le prima cosa che dovresti fare e dare un' occhiata al manuale d' uso e manutenzione, dove lì ti dice che significato hanno le spie. In questo caso dovrebbe significare un problema all' impianto di alimentazione, ma non mi ricordo se è così.

Non ho ben capito. La frizione è stata sostituita?

Non ti saprei dire se può trattarsi anche del sistema di accensione. Onestamente sarebbe meglio dare prima uno sguardo al manuale.

Mentre gli altri ti rispondono potresti già pensare di dare uno sguardo...
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#3
Se hai i cavi e le candele a posto, mi vien da pensare che sia colpa della bobina che sulla 16V è una sola. Poi ovviamente bisognerebbe vedere perchè la spia avaria motore racchiude diverse magagne (sonda lambda compresa) e solo con l'examiner si può vedere a cosa corrisponde l'errore.
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#4
In effetti non sarebbe una cattiva idea portare l' auto in settimana dall' elettrauto. Una diagnosi veloce e quasi gratuita ti permetterà di capire dove si trova il problema.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#5
Allora ragazzi ... io mi innervosisco sempre quando sento la gente che dice ho la spia accesa però l'auto va bene ....... facepalm ragazzi se c'e la spia accesa un motivo ci deve assolutamente essere ...... io fossi in te farei il prima possibile queste cose

  • Pulizia corpo farfallato
  • Pulizia sensore pressione
  • Cambio candele
  • Cambio cavi candele
  • Controllo accurato bobina
Pure io avevo la spia motore accesa qualche tempo fa' , e meno male che ho fatto subito la diagnosi perche' avevo la sonda lambda rovinata altrimenti rischiavo di ronpere del tutto il catalizzatore .....
Il mio e' un consiglio fidato fai il primo possibile una diasgnosi accurata :thumbsup:
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#6
Giusto Samu, tutto giusto quello che hai scritto è praticamente il vademecum dei controlli da fare per colpa di quella spia. Tra l'altro ha scritto che è del 2001 e quindi dovrebbe essere euro3 ed avere 2 sonde lambda.
 

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
#8
Ragazzi i consigli sono sempre gli stessi, che effettivamente sono le procedure da seguire in questi casi. Comunque ci sono già un sacco di discussioni dove se ne parla ampiamente.
 
M

massy72

Ospite
#9
Ciao e grazie a tutti per i consigli,la frizione non l'ho ancora sostituita,riguardo la spia,poco dopo fatto il lavoro alla macchina nel 2011 con cambio cavi e candele distribuzione testa sostituito valvole pompa acqua fasce elastiche bronzine s.r pistoni (mi sembra raschiato i cilindri o qualcosa del genere),la spia mi si è riaccesa,l'ho fatta resettare a 192000 km nel febbraio 2002 si è riaccesa poco dopo,al che dopo ho lasciato perdere per vedere quanto camminava e da 192000 sono arrivato a 226000 km senza problemi,ovviamente dopo tanti km un problema può di nuovo capitare.Poi nel corso degli anni questa spia ogni tanto si è accesa per i più disparati motivi,ha superato l'anno scorso la revisione senza problemi,provate con le macchine di oggi a fare 34000 con spia avaria motore accesa,è facile che dopo qualche km si resta a piedi,tra l'altro i gas di scarico erano a posto,se riesco a sistemarla ci camminerò ancora un pò se no valuterò cosa fare,se domani non risolvo cambiando candele ed eventualmente cavi la porterò dal meccanico dove avevo fatto fare il lavoro che me l'aveva veramente messa a posto per vedere se mi conviene ancora intervenire
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#10
La spia avaria motore essendo a luce gialla avvisa un problema dell'impianto iniezione / accensione , questo problema di spia lo ha avuto anche mio zio su una Giulietta 1.4 170cv multi - air e ci ha fatto 10000 km con la spia accesa e alla diagnosi si è scoperto che aveva il sensore pressione turbo che ha volte funzionava male ma se non faceva la diagnosi non si accorgeva nessuno , invece quando lavoravo in Fiat un cliente con una Fiat Punto 1.3 Multijet 95cv con spia motore accesa da 50.000 km è rimasto a piedi perché quella spia accesa dava errore sensore aria aspirata / sensore pressione pompa alta pressione ...... da un normalissimo sensore dal costo di 100 euro ne ha spesi 600 per pompa e manodopera ..... detto questo io voglio solo dire che una diagnosi veloce la farei .... anche perché io la prima volta la spia motore si è accesa la prima volta 20.000 km per problemi alla farfalla , la seconda a 60.000 km per rottura sensore pressione , la terza ed è rimasta accesa due anni quasi perché mio padre non la voleva sistemare a 110.000 km e a 115.000 km fatta sistemare con sostituzione filtro aria , candele , cavi e sonda lambda spesa di 300 euro .... ad oggi l'auto a 180.000 km non si è più accesa ..... ecco qui vi ho raccontato la mia storia riguardante la spia motore lol
 
M

massy72

Ospite
#11
Vedo che hai capito,dall'elettrauto posso anche andare,anche perchè l'examiner non ce l'ho ma prima di correre dal meccanico che magari da una sonda o per un cavo candela mi dice magari che c'è da cambiare magari la bobina e altre cose magari provo a sostituirmi i i cavi e le candele e me la cavo con meno di 100 euro se non bastasse allora mi affiderò al meccanico,il sensore pressione so piu o meno dov'è ma non sono pratico a pulirlo e la farfalla la pulisco solo esternamente,al carrefour vendono dell'aeg l'examiner eobd 2 per resettare le spie ma non s se funziona veramente anche perchè quello degli elettrauto mi sembra migliore,purtroppo appena si va dai meccanici per problemi simili al mio se va bene che che cambio giusto qualche pezzo difficilmente te la cavi con meno di 3-400 euro
 
M

massy72

Ospite
#12
Ciao,oggi h testato i cavi con l multimetro,e impostandolo a 20 ohm,i cavi mi danno valori da 2,4 a 4,2 ohm,poi ho detto provo a prenderne 4 non originali,e mi danno valori da 0,6 a 1,3 ohm ,sapete dirmi se è una differenza significativa?domani provo a cambiarli ma se non cambia niente penso di non cambiare le candele ma di andare dal meccanico,comunque oggi dopo che li ho tolti e rimessi per diversi secondi la macchina sembrava girare bene,per quasi un minuto ha girato bene,poi di nuovo la testa traballava ma non continuamente,grazie per una vostra eventuale risposta anche e soprattutto in merito alla resistenza dei cavi
 
M

massy72

Ospite
#14
Grazie utilissima,infatti i cavi che ho controllato non mi sembra abbiano valori proporzionali tra loro,sinceramente sono molto scettico che cambiando i cavi risolvo il problema comunque ci provo
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#15
tieni presente massy, che di solito è sufficiente mettere i cavi beru e se proprio si vuole spendere qualcosa in più, i cavi Ngk. E' stranamente un sistema nell'insieme dei componenti molto sensibile ed è inutile mettere ad esempio dei super cavi a bassa resistenza sportivi. E' senz'altro più corretto misurarli con il tester prima di montarli.
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#16
massi se strattona come ti hanno già ampiamente consigliato gli altri,opterei per il cambio delle candele e cavi candele...
questa è la prima prova da fare,nel caso fai fare una diagnosi in un centro Bosch e con 10-15€ sai almeno il problema che ha la tua auto!
 
M

massy72

Ospite
#17
ciao ragazzi,grazie a tutti per i consigli,ho messo stamattina i cavi candele della mecra perché anche stamattina strattonava,ho fatto questo tentativo,non ci crederete,l'auto ha cominciato ad andare come un orologio,fatto. 15 20 km senza strattoni,sembra anche migliore in ripresa,per ora preferisco non toccare le candele,se non sorgono problemi nei prossimi giorni ,tocco ferro direi che il problema è ampiamente risolto!!!
 
M

massy72

Ospite
#19
si,l'ho letto su tanti forum delle candele e dei cavi che patiscono nella testata delle punto come le nostre,e anche grazie ai vostri suggerimenti per ora il problema sembra o meglio è risolto
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#20
Ottima notizia! :thumbsup:
 
Alto Basso