1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Prodotti pulizia corpo farfallato

Discussione in 'Impianto di aspirazione' iniziata da gennix88, 18 Aprile 2014.

  1. gennix88

    gennix88

    Messaggi:
    97
    "Mi Piace" ricevuti:
    4
    Auto:
    Fiat punto terza serie 188 1.2 8v GPL/benzina anno 2004
    salve a tutti, vorrei seguire il tutorial sulla pulizia del corpo farfallato, ho comprato un prodotto un prodotto dell'arexons che allego.
    Dice:
    PULITORE SISTEMA DI ASPIRAZIONE E CARBURATORE
    Applicazione: per motori alimentati a benzina, gpl, metano.

    Pulisce ed elimina i depositi nei condotti di aspirazione dell'aria senza la necessità di smontaggio. Scioglie gomme, lacche ed ogni genere di depositi nei corpi farfallati. Indicato per la pulizia dei carburatori. Ripristina i valori di CO e HC. Idoneo per tutti i motori mono iniezione, multi point, corpi farfallati e carburatori.

    Confezione: bombola 500 ml

    Nelle indicazioni d'uso dice di spruzzare sul corpo farfallato a motore acceso e a regime fino a che non finisce il prodotto. Quindi non solo poche spruzzate come indicato nel tutorial. Ho visto video dell'utilizzo del prodotto che mostrano la sporcizia che esce dalla marmitta, qualcuno è dell'idea che si può danneggiare la sonda lamba e che comunque questo spostamento per tutto il motore della sporcizia non faccia poi così bene. Voi che ne pensate?
     

    Files Allegati:

    A Alessandro_alfa piace questo elemento.
  2. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Io ho usato proprio lo stesso prodotto e l'ho usato tutto come in descrizione non ho avuto problemi unica cosa che quando poi finirai e monterai il filtro e farai una bella accellerata dalla marmitta butterai tutta la schifezza che avevi..
     
  3. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Io lo fatto sabato scorso con lo stesso prodotto macchina finita faceva una puzza di uovo marcio impressionamte.....una bella tirata in autostrada a 140 e tutto è tornato ok
     
    A Dada e Evo1995 piace questo messaggio.
  4. rox

    rox Utente Avanzato Autore di Tutorial

    Messaggi:
    1.169
    "Mi Piace" ricevuti:
    279
    Auto:
    Panda EasyPower 1.2 8v 2009
    io ho trovato per caso quello del video (meat&doria) e nn ho avuto la necessità di finire tutto il prodotto.....
     
  5. gennix88

    gennix88

    Messaggi:
    97
    "Mi Piace" ricevuti:
    4
    Auto:
    Fiat punto terza serie 188 1.2 8v GPL/benzina anno 2004
    credo che quello del video e questo dell'arexons facciano due cose un po' diverse, cioè quello dell'arexons va molto oltre il corpo farfallato...comunque proverò e vi faccio sapere....ps ma lo devo spruzzare stando a benzina o va bene anche a GPL? con un motore più pulito magari la centralina mi aggiorna la combustione e forse sarebbe meglio a benzina...
     
  6. rox

    rox Utente Avanzato Autore di Tutorial

    Messaggi:
    1.169
    "Mi Piace" ricevuti:
    279
    Auto:
    Panda EasyPower 1.2 8v 2009
    io è lo stesso (io stavo a gpl) solo che devi accellerare un po' altrimenti tende a pegnersi ;)
     
  7. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Attenzione a non accelerare troppo altrimenti ti rimane accelerata ahahah io mi ero spaventato la prima volta quando mi è rimasta accelerata anche se chiudevo la farfalla xD
     
  8. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    Ragazzi se usate questi prodotti date poche spruzzate per volta e poi fate "digerire" al motore il prodotto.Si possono fare danni al motore se usato male!
    Io consiglio di smontare il corpo farfallato e di pulirlo con la benzina...Si pulisce meglio e si toglie anche la sporcizia dal condotto di aspirazione sul retro del corpo farfallato.Tanto è un operazione che si fà in media ogni 40-50 mila km .
    Poi è chiaro che con lo spray si impiega la metà della metà del tempo!:Happy:
     
    A samuele e Evo1995 piace questo messaggio.
  9. giove78

    giove78 Utente Avanzato Autore di Tutorial

    Messaggi:
    1.220
    "Mi Piace" ricevuti:
    247
    Auto:
    Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
    io l'ho spruzzato come nel tutorial di Gdelta ma con un prodotto specifico loctite, dopo averlo spruzzato la prima volta avevo la farfalla linda il minimo era tornato su e il motore andava come nuovo eccetto per il fatto che se accelero repentinamente tipo al semaforo il motore si affoga per qualche secondo e poi si riprende.
    Ho successivamente ripulito il sensore aria ed ho trovato qualche giovamento, ma non sul problema primario.
    La cosa strana è che il minimo è normale per un pò, poi si abbassa come se non avessi mai pulito nulla, in + al minimo si sentono piccoli salti del minimo (si vede anche l'astina dei giri che saltella) simili/tipici delle auto da rally o cmq di quelle che montano marmitte da tuning...
    Qualche giorno fà ho ripetuto la pulizia del CF e del sensore insieme ed ho ripetuto la procedura x la taratura della farfalla (1.2 16v), mi sembra tutto strano...a qualcuno è capitato??
     
    A samuele piace questo elemento.
  10. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    guarda io ti consiglio di smontarlo e pulirlo accuratamente!Se così non risolvi Potresti avere problemi all'attuatore della farfalla..
     
    A samuele piace questo elemento.
  11. giove78

    giove78 Utente Avanzato Autore di Tutorial

    Messaggi:
    1.220
    "Mi Piace" ricevuti:
    247
    Auto:
    Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
    spiegati meglio: costi attuatore, problematiche, magari sintomi per riconoscere questo problema.
     
  12. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Sul 1.2 16v essendo completamente elettronica la farfalla la devi cambiare tutta intera.....nuova costa sui 500 euro usata la trovi anche a meno di 50 euro....ma prima fai come ti ha ben consigliato Salva - Racing smontala e puliscila bene bene
     
    A Salva-Racing piace questo elemento.
  13. giove78

    giove78 Utente Avanzato Autore di Tutorial

    Messaggi:
    1.220
    "Mi Piace" ricevuti:
    247
    Auto:
    Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
    ciao samuele, scusa, ma ci sono dei sintomi (che posso osservare)che potrebbero farti pensare all'attuatore?? perchè ok,ogni cosa si può rompere in qualunque momento, ma prima della "pulizia da montato" del CF, avevo si il minimo bassissimo che certe volte mi faceva spegnere l'auto in frenata, ma per il resto funzionava bene!!!
     
  14. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ma infatti non credo che sia l'attuatore perché quel problema li di minino che "saltella" melo sta dando come problema ultimamente la Nissan dei miei genitori e non riesco a capire cosa sia....fai una cosa che è quella più semplice smontala e puliscila una volta smontata prova a muoverla e vedi se la farfalla stessa a giochi o rumori anomali muovendola cosi a mano poi fatto questo la rimonti e provi la macchina
     
  15. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    io credo che dai sintomi da te citati smontando il corpo farfallato completamente e pulendolo minuziosamente dovresti risolvere!Facci sapere giove
     
  16. giove78

    giove78 Utente Avanzato Autore di Tutorial

    Messaggi:
    1.220
    "Mi Piace" ricevuti:
    247
    Auto:
    Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
    grazie, ma a questo punto credo che porterò l'auto ad 1 specialista della mia zona, al quale affidano le auto delle forze dell'ordine e così chiedo una pulizia completa del sistema di alimentazione...
     
    A samuele piace questo elemento.
  17. francesco92

    francesco92 Ospite

    Eccomi, la mia punto molto spesso quando le do gas sento 1 momento di vuoto e poi la coppia. Non so se riesco a spiegarmi bene. il motore non ha problemi di nessun tipo. Ha sempre avuto il 20k. Manutenzione sempre fatta a dovere. Motore pulito nonostante parliamo di un fire e sappiamo tutti gli inguacchi di olio che ci sono sul fire. Minimo regolare tra gli 800...900giri. Ho solo notato questa cosa. Quando le do gas anche da fermo e in maniera regolare noto un piccolo vuoto. Dite che è normale? Attualmente ho 109.000km. Attendo risp.
     
    Ultima modifica di un moderatore: 16 Giugno 2014
  18. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Se è la 1.2 16 come la mia è normale la sempre fatto
     
  19. francesco92

    francesco92 Ospite

    È la 8v. Io avevo pensato a un possibile problema di corrente, ma lo fa solo in fase di apertura gas.
     
  20. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Magari candele ? cavi ??
     
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi