• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Problema con puleggia albero motore

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#1
Salve ragazzi ho provato tutti i componenti e coincidono tutti perfettamente tranne la puleggia, in pratica la puleggia dell'albero motore la nostra ha la ruota dentata dopo la cinghia servizio mentre il motore della punto 75 ha la puleggia con la ruota dentata prima della cinghia dei servizi, ora quindi devo comprare la puleggia???
Per intenderci la nostra è questa..:
ai.ebayimg.com_00_s_NDUwWDYwMA_____KGrHqJ__nkE63U_eukNBO4gyerfEQ__60_35.JPG
E a me servirebbe questa:
awww.italiaricambi.com_auto_dayco_DPV1040.JPG
Però ovviamente mi chiedo il sensore di fase è sempre lo stesso, il sensore l'ho provato e si inserisce perfettamente.. non vorrei avere problemi (scusa ancora per il tag @Bl4Ck^ )
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#2
devi usare quella della 75 evo è ovvio... se non te la hanno data con il motore devi comprarla, che poi te lo avevo già detto perchè usando il camme 75 non hai scelta...
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#3
No io vorrei capire, se la compro poi ovviamente va bene ugualmente non è che i denti della ruota cambiano e non fanno accendere il motore???
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#5
ci stavo pensando prima evo, ma se usci tutte le tue puleggie dell'altro motore con il sensore del tuo motore? dovrebbe andare e non devi comprare niente...
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#6
il problema non è sulla distribuzione e puleggie varie della cinghia dentata , il problema è che cambia proprio la sede dove entra e dove avvito il sensore di giri motore quel pezzo di alluminio è più corto.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#9
io non capisco se usi il blocco della 75 con la fonica della 75 deve funzionare per forza!
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#15
Stasera sono uscito e son passato dall'autodemolitore alla spesa di 15€ ho preso questo sul pezzo c'è scritto punto 1.2 16v ma sembra che vada perfettamente tu che ne pensi??
IMG_20140801_191045.jpg

IMG_20140801_191029.jpg

IMG_20140801_191035.jpg
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#16
lol evo stamattina ho preso un altro motore, sai che il mio motore ha la puleggia come quella che hai comprato? senza però lo spazio per l'idroguida, mentre il nuovo ne ha una come quella postata nella prima foto...
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#18
si già fatto, ho montato il sensore come era prima ed ho messo la mia puleggia..
 
Alto Basso