• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Palio Weekend 1.2 16V Euro 3 - Minimo alto con A/C accesa

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
#1
Da quando ho pulito il corpo farfallato, questa estate ho notato che accendendo il condizionatore il minimo aumenta e passa ( in modo graduale ) da 800 giri a 1.500 - 1.800, per poi riscendere ed oscillare fin quando il compressore stacca ( si disattiva da solo ) e si posiziona al regime " normale " di 800 giri.Quando poi il compressore riattacca, il minimo torna a salire e così via finchè è accesa l'aria condizionata.
Rimontato il corpo farfallato, ho rifatto l'auto apprendimento.Appena spengo il condizionatore, immediatamente il minimo scende e torna al livello di 800 giri.
Nelle condizioni normali, il minimo è regolare: all'accensione da freddo ( dopo che la macchina è stata ferma e spenta una notte ) è stabile sui 1.200 1.300 giri, per poi scendere gradualmente fino al livello di 800 giri.
Se accendo le luci cala leggermente ( l'impianto elettrico ha i suoi anni ) per poi tornare sui 800 giri nella guida normale non ci sono problemi di minimo, anche se ho notato che da quando ho pulito il corpo farfallato, rilasciando il pedale dell'acceleratore ci mette poco più tempo a scendere il minimo, ma poi si stabilizza sempre sui 800 giri.
Non capisco cosa possa essere successo, ho fatto qualche danno nell'aprire ( o sgusciare come ha scritto qualcuno ) il corpo farfallato ?
Mi sembra che la macchina si " comporti " come se si fosse " scordata " che c'è l'aria condizionata e nel momento dell'accensione, aumenta il regime del minimo perchè per " lei " ( per la macchina ) c'e uno sforzo in più ed occorre aumentare il flusso di carburazione.
Attendo vostri consigli, ciao.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#2
quando accendi il condizionatore è la ecu che fa aumentare i giri prima dell'inserimento del compressore, in modo tale da evitare un brusco abbassamento di giri quando poi parte il compressore. Non so di preciso di quanto lo alzi, ma non credo vada oltre i 1000/1200 giri. Avendo comunque sgusciato il CF per pulirlo internamente, può darsi che un minimo di prodotto sia rimasto sulla pista di lettura (negli interstizi più nascosti) e magari faccia fatica a controllare la corsa della farfalla (nel senso che gli sguissa un pò). Potresti provare a rifare l'autoapprendimento (previo stacco di batteria) in modo da costringerlo a confrontare i dati di taratura con le tabelle in memoria.
L'impianto della corrente avrà anche i suoi anni, ma cali di tensione quando accendi le luci, non mi sembrano segnali di buona salute soprattutto con questo tipo di sistema farcito di elettronica e sensori, che ha bisogno di avere sempre i valori di tensione entro determinati range.
Non so se sia lo stesso caso, ma nella punto 1.2 16v che ho dato via ormai 15enne, non ho mai visto un calo di tensione al minimo neanche se accendevo il grill, nonostante l'avessi fatta girare con la cinghia dei servizi che cigolava e con le masse da ripulire.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#3
Quoto Miky. 1800 giri mi sembrano troppi con la A/C accesa.
Io controllerei anche la tensione di carica sulla batteria,tanto per stabilire se c'è qualche dispersione eccessiva,sia coi servizi spenti sia accesi.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#5
posso dire che ho provato a farci caso sulla Bravo riguardo ai giri motore e con il motore freddo alza il minimo a 1200/1300 giri (non posso essere preciso, perchè purtroppo non dispone delle fini indicazioni presenti invece sulla mk2) e quando scende a regime, si ferma sugli 800 giri. Quando si inserisce l'A/C il minimo si alza e la lancetta del minimo fa finta di muoversi (ma ad orecchio non credo che passi i 1000 giri) ma un attimo dopo aver assorbito la botta del compressore, ridiscende a regime di 800 giri.
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
#6
Ed infatti prima di pulire il corpo farfallato, la Palio faceva la stessa cosa ( così come fa la Musa 1.4 16V. di mio padre ), per poi stabilizzarsi sugli 800 Giri.
Speriamo di non aver rovinato il contatto strisciante, che ho pulito, all'interno del corpo farfallato.Altrimenti vale la " famosa " frase. " per fare meglio qui giaccio ".......
 
Ultima modifica di un moderatore:

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
#8
Riprendo questo post per dirvi che sono stato in officina Fiat e, dopo aver controllato il problema, il capo officina mi ha detto che c'è un sensore sul compressore che non funziona bene.Siamo rimasti d'accordo che il prima possibile la porto e lui controlla più a fondo e mi fa sapere come risolvere il problema.
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
#10
Dopo un " pò di tempo ", aggiorno la situazione del problema sull'aria condizionata: ho lasciato la macchina in officina ed hanno diagnosticato un problema-errore sul pressostato dell'aria condizionata: non " risponde " alla pressione nel momento in cui si accende l'aria condizionata e di conseguenza crea il problema al minimo " alto " della macchina.
Il risultato è: vendono le tubazioni complete di pressostato ad € 200,00 :Nailbiting: + il montaggio e la ricarica dell'aria condizionata :paglia:.Quindi per ora la lascio così, funziona anche se crea un pò di fastidio, ma per ora no posso spendere tutti questi soldi su di una vettura che è valutata MENO di un pacchetto di sigarette da 10.
Se in futuro la riparo, vi aggiorno,
Saluti :).

Che sfiga...:cry::cry:....
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#11
O
che
bello...
E non hai pensato di chiedere i codici dei ricambi che occorrevano... o ancora, se avrebbero montato i ricambi forniti da te.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#12
@Palio16V. cavoli, mi dispiace veramente; devo dire però che mi fischia strana la storia che bisogna cambiare pressostato e tubi.
Forse ho inteso male io, ma pensavo fosse una cosa tipo questo esempio.
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
#13
O
che
bello...
E non hai pensato di chiedere i codici dei ricambi che occorrevano... o ancora, se avrebbero montato i ricambi forniti da te.
Ci ho pensato si......ma siccome non riesco a trovare il codice ( specifico per la Palio, che potrebbe essere uguale alla punto, potrebbe ) mi sono " fermato ".
Mi è capitato più volte di farmi montare i ricambi portati da me, e spesso ( forse mi hanno anche fregato.....ma non ne posso essere sicuro ) si sono creati altri problemi che hanno sempre scaturito la sostituzione dei ricambi, forniti da me, montati in precedenza.
Uno a caso: l'altro giorno metto in moto la palio........si accende......ma non " sente " il gas....sembra andare a tre cilindri....:Nailbiting:......e si accende la spia di " avaria motore ".
Collego il p.c e come errore mi da " farfalla motorizzata ".......( corpo farfallato rotto ? ..:Nailbiting: ) quando la sera prima era tutto ok.Così penso di aspettare un pò e " magicamente " il tutto ritorna a funzionare alla perfezione.
Allora la mia memoria ricorda un fatto del genere accaduto alcuni anni fa:recatomi in officina, il " mastro " di turno, mi dice che il problema erano i cavi candela, le candele e si " sospettava " anche la bobina: lascio la macchina e la riprendo con una bella sommetta pagata.
Dopo alcuni mesi, la stessa cosa: allora FORSE penso che non ha cambiato i cavi candela e li cambio io: sono durati APPENA cinque anni, quelli ORIGINALI messi da me.
Quindi vista questa esperienza penso che ci stanno provando ad " appiopparmi " una spesa alta, e siccome sono già tue volte ( a distanza di due anni ) che ricarico l'aria condizionata, penso che ci sia una perdita o che non la caricano bene, quindi si crea un problema di pressione ( penso ) che mi causa il problema al minimo.E visto il fatto che pur avendo messo il liquido tracciante nel circuito ( l'ho controllato anch'io ), non sembra esserci nessuna perdita, potrebbe esserci qualche problema al compressore ( tipo un o-ring o un paragas consumato ) che mi crea il problema, eper ora non posso spendere.
Il risultato è: se non mi avessero " fregato " svariati soldi, e di conseguenza avessi trovato un meccanico degno di nome ( ce ne sono, ma occorre cercarli con la lampada di Aladino ) ora potrei spendere dei soldi per sostituire le tubazioni che comunque hanno il loro ( 14 ) anni.
Saluti :).

--- Messaggio doppio unito ---

@Palio16V. cavoli, mi dispiace veramente; devo dire però che mi fischia strana la storia che bisogna cambiare pressostato e tubi.
Forse ho inteso male io, ma pensavo fosse una cosa tipo questo esempio.
E' quello che pensavo anch'io, solo che ho già avuto problemi con ricambi per questa benedetta Palio ( ripeto che sembra montare ricambi uguali alla punto, ma moltissimo sono totalmente differenti non solo nell'estetica, ma anche nell'elettronica di gestione delle varie componentistiche della vettura) e spesso ho speso soldi che poi sono andati a fari " benedire "...:cry:.
Quindi ora ho timore di spendere.....diciamo alla " cieca ", senza aver la certezza di risolvere il o i problemi.
Saluti :unsure:.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#14
non è mai da considerare facile trovare i ricambi esatti per la propria auto, ma in ogni caso per sbagliare il meno possibile, viene in aiuto il codice vin, sia esso usato su eper, che dai ricambisti fisici. E' ovvio però che se anche trovi tu il ricambio esatto, ci sia da calcolare anche una altra ricarica dell'impianto, che in caso di dubbi sulla tenuta, è meglio farlo ricaricare con tanto di tracciante. Se invece il discorso che ti hanno fatto della sostituzione dei tubi, è dovuto al loro stato di invecchiamento, allora è un altro paio di maniche.
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
#15
Intanto non riesco a trovare un ricambista che usi ( o che mi chieda ) il codice Vin, ma insistono quasi sempre nel dire che le Palio sono tutte uguali ( ed è per questo che " tribolo "parecchio per i ricambi ) e devo sempre " convincerli " del fatto che non tutte le Palio sono uguali, sopratutto la mia che essendo un Restyling è differente sia esteticamente che elettronicamente ( ha centraline e cablaggi totalmente differenti dal modello precedente ) diversa.
L'impianto è stato già ricaricato con il tracciante ( mi sembrava di averlo già scritto ) e non risulta nessuna perdita.Per il fatto dei tubi non mi hanno specificato se verrebbero cambiati perchè sono vecchi, ma mi hanno solo detto che vendono il pressostato con i tubi annessi e basta.
Resta il fatto che non riesco a trovare il codice originale del pressostato ( non riesco a leggerlo nemmeno sul pressostato montato ), se lo trovo lo compro io, me lo faccio smontare ( così scaricano l'impianto evitando di far disperdere nell'aria il gas o quello che ne rimane ) e ricarico l'aria il gas con il tracciante, nella speranza di risolvere.
Saluti :).
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#16
Oppure tenta di andare su EPER con il tuo codice VIN ;)
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#18
carico una versione di palio a caso, ma comunque, il pezzo fa parte del gruppo "impianto di riscaldamento e ventilazione".
palio termostato.jpg
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
#19
Guarda......l'ho visto anch'io L'EPER, questo è il Link ( non riesco a immetterlo come hai fatto tu ) della Palio, controlla se riesci a trovare il pressostato.La mia Palio è la versione 2g ( 2002 - 2004 We Europa rest. ) e non trovo il pressostato.L'unica cosa che posso fare è cercare il codice sul mio pressostato montato e verificare se realmente viene venduto con le tubazioni:
(link rimosso)

Il fatto molto strano è che nel modello che hai immesso tu ( è una 2v Extra Europa 2002 - 2011 , non Europa come la mia ) è presente il singolo ricambio.

--- Messaggio doppio unito ---

Ed ecco qua, ho immesso il codice del pressostato del modello di Palio che hai immesso ed ecco cosa è uscito " fuori ":
(link rimosso)

E' un codice valido per moltissime vetture ( anche Professional ) di Fiat ma non della mia Palio.
Devo verificare se il codice corrisponde con quello del pressostato montato sulla mia Palio, se così fosse posso ordinarlo e montarlo, che ne dici ?

Anche se su Eper 2005 ( la mia Palio è del 2003, quindi Eper 2005 mi da informazioni sul telaio mio telaio ) non veniva lo stesso fornito separato:
(link rimosso)
 
Ultima modifica di un moderatore:

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#20
e difatti il pressostato "sparisce" se si carica la palio 2g:
palio tubo prex 10.jpg
con l'ovvia conseguenza che bisogna comprare il tubo intero (n°10) che costa di listino più di 200€, che ha un codice differente da quello presente nella tavola della palio 2H-2V (n°6).
Sarebbe bello sapere il codice oem del termostato che monta la tua (anche se probabilmente non c'è) perchè qualcosa mi dice, che si potrebbe acquistare il termostato a parte.
 
Alto Basso