• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Nissan note - Leva del cambio si muove in accelerazione e decelerazione, supporti motore andati?

Auto
DACIA SANDERO STEPWAY 900 TCE - FORD KA
#1
Salve, sempre per la solita Note, visto che in questi giorni sono molto attento ai "dettagli" ho notato che ad ogni accelerazione e decelerazione la leva cambio, anche se di poco si muove e la sensazione è che il motore oscilli in avanti ed indietro - quale verifica approfondita fare?
Vi è qualche silent block che potrebbe essere partito?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Isupporti motore e l'eventuale puntone di reazione.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#4
Nonostante il titolo della discussione concorresse per il premio di "titolo più lungo della storia del forum" LOL , mancava il modello dell'auto. Ho fatto fatica ad aggiungerlo perché era stato raggiunto il limite di caratteri... quindi ho tolto un "che"... LOL
Apprezzo comunque l'impegno e non dico niente :)

Veniamo al problema: se il vano motore non è troppo pieno, dovresti riuscire ad individuare i supporti. Che non è affatto detto siano disposti a triangolo come nei fire. Cioè non è detto che ci sia un puntone di reazione inferiore. Alcuni motori, per esempio i twin spark e alcuni jtd, ce l'hanno sopra.
Ripeto, se nessuno sa darti la info che cerchi, probabilmente puoi scovarli osservando il motore. ;)
 
Auto
DACIA SANDERO STEPWAY 900 TCE - FORD KA
#5
Grazie...ovviamente i supporti posti da ambo i lati del motore li ho ben presenti...mi interessava altro supporto, poichè se ho ben capito avendo il motore delle oscillazioni arrizzontali probabilmente è proprio quello incriminato

--- Messaggio doppio unito ---

Questo? http://www.autoparti.it/swag/7500800
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#6
Si direbbe di sì, anche se non conosco il mezzo.
Se è così, ti va di lusso. Sembra un pezzo molto semplice da sostituire, e poco costoso.
 
Auto
DACIA SANDERO STEPWAY 900 TCE - FORD KA
#7
Allora, tornando al discorso preciso quanto segue:

- ho fatto prova con auto in prima marcia, senza freno a mano e spingendo la stessa avanti ed indietro, il motore oscilla per circa 1 cmq in avanti ed indietro...però credo sia normale poichè altra auto di mio collega a confronto ha medesimo gioco

- ho guardato posizione tutti e tre silent block, sopratutto quello in basso attaccato alla leva del cambio e, a vista, NON si evince nulla

- parrebbe siano abbastanza semplici da sostituire tutti....almeno credo???

Ora la domanda/consiglio è:

- per provare ad eliminare tale oscillazione che si ripercuote, anche leggermente su leva del cambio e cmq la si sente ad ogni accelerazione e decelerazione provo a sostituire solo a sostituire per intanto la staffa con silent block attaccata al cambio oppure potrebbero influire nell'ascillazione anche i supporti motore superiori?
 

Allegati

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#8
La foto 1 è inutile, la sezione in gomma del supporto motore non si vede.
Per la foto 2 non si vedono segni di usura, mentre la foto 3 evidenzia certamente una gomma sporca, ma non è possibile distinguere i dettagli.
 
Auto
Renault megane 3 1.5cc 110 hp del 2009
#9
Io ho lo stesso tuo problema ma con la differenza che an ogni accelerata decisa sento un colpo metallico e la leva si muove tantissimo... Ho già comprato il supporto domani lo cambio....p.s. è una Renault scenic del 99
 
Auto
DACIA SANDERO STEPWAY 900 TCE - FORD KA
#10
La foto 1 è inutile, la sezione in gomma del supporto motore non si vede.
Per la foto 2 non si vedono segni di usura, mentre la foto 3 evidenzia certamente una gomma sporca, ma non è possibile distinguere i dettagli.
Ok, quindi premesso che a vista anche il silent block 1 NON presenta segni di usura, per 30 euro circa mi conviene provare a cambiare il 3 che, segni evidenti o meno, a mio avviso è il più interessato al problema?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#11
Vedi se si muove "facilmente"...
 
Auto
DACIA SANDERO STEPWAY 900 TCE - FORD KA
#12
Scusa ma si muove cosa? Io come ho già scritto noto solo un oscillazione - che credo normale - spingendo avanti indietro l'auto con marcia inserita a cofano aperto.

Provando a muovere dalla parte bassa (con auto su buca) NON si nota nulla.
 
Ultima modifica di un moderatore:

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#13
Non so se hai visto il filmato qui prodotto
https://lnx.ilpuntomanutenzione.it/...sostituzione-tirante-di-reazione-motore.2538/
Quando controlla il pezzo, minuto 5:55 in poi... si vede quanto facilmente si muove il vecchio pezzo e quanto il pezzo nuovo sia immobile.
Se cerchi di applicare un po' di forza sul bullone (senza svitarlo, solo facendolo oscillare) non dovresti vedere che ci sia gioco, se pur leggero.
 
Ultima modifica di un moderatore:

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#14
Stessa macchina quel problema mi sorge ogni tanto con la terza e basta e leggendo sui
vari forum dicono che sia il supporto del cambio il problema . La mia lo ha sempre fatto fin da quando era nuova e in Nissan non hanno mai risolto ma il " problema" è rimasto sempre uguale
 
Auto
DACIA SANDERO STEPWAY 900 TCE - FORD KA
#15
@ Pike, video interessante però per verificare rottura silent block va per forza smontata la staffa.
La mia ho provato anche a sollecitarla facendosi leva in ambo le direzioni ed un po si muove...ma una certa tolleranza è anche normale, quindi NON vedendo segni di rottura a vista e per 30 euro, conviene che quando e se la smonto la metto cmq nuova.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#16
Sono d'accordo. Quando l'ho cambiato sulla grande punto, non era rotto, ma la gomma sembrava sfibrata, era molto più molle di quello nuovo.
 
Auto
DACIA SANDERO STEPWAY 900 TCE - FORD KA
#20
Come volevasi dimostrare!...appena smontato supporto cambio (dopo aver acquistato quello nuovo) e, come vi vede dalle foto era distrutto.

Stasera proverò l'auto verificando se il problema è risolto.

Se così NON fosse potrebbe essere da sostituire? anche il supporto motore lato dx (coma da foto) però stranamente NON riesco a trovarlo sul web, o meglio, dalle foto quelli indicati mi pare NON corrispondano.
 

Allegati

Alto Basso