• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Lancia ypsilon 1.2 16v 2005 - Ventola a motore freddo e spia motore. Sensore temperatura?

Auto
lancia ypsilon 1.2 16v 2005
Ciao a tutti, ho letto un po' di discussioni per cercare un problema simile, ma non avendolo trovato esattamente, scrivo qui.
Vi spiego cosa succede:
da qualche tempo, sulla mia lancia ypsilon appena accendo la macchina, dopo il check iniziale mi appare subito la spia gialla Motore fissa e parte da subito la ventola con i giri a manetta…a freddo!

vi do un po' di altre info:
questa cosa non succede tutte le volte che avvio la macchina per la prima volta… mi capita infatti a volte alla prima accensione che nonostante ci sia sempre la spia motore accesa, la ventola non parta.
ho notato però questa cosa che accade quasi sempre, cioè:
anche se la prima volta che accendo la macchina la ventola non parte, se fermo la macchina per circa venti minuti (vi cito la mia esperienza non sono stato col cronometro) e la riaccendo subito dopo, alla nuova accensione mi appare subito "avaria motore"(spia gialla fissa) e la ventola attacca subito a mille…

ora visto che la cosa mi logora dentro, vi chiedo una mano perché so che qui c'è gente esperta.
Io ho notato anche che a volte la temperatura dell'acqua non sale come dovrebbe (sia quando c'è ovviamente la ventola accesa e ci sono -3 gradi fuori….immagino sia difficile che arrivi a 90 gradi, sia quando la ventola non è partita e giro per diversi minuti (non in coda) non mi sembra salga correttamente la temperatura (difficilmente arriva a 90 gradi))

la diagnosi da profano che faccio io è questa:
sembra che ci sia un "sensore" che a macchina fredda, legga una temperatura del motore esagerata e per questo (penso, ma chiedo a voi) parte subito la ventola.
in più vi aggiungo quello che ho fatto:
se giro con la macchina con ventola accesa per circa 3/5 minuti, e al semaforo spengo il motore per poi riaccenderlo subito dopo, diverse volte la ventola si spegne e rimane solo la spia fissa dell'avaria Motore.

gentilmente mi dite la vostra? grazie mille!
ps: se servono altre info chiedete pure e ve le fornisco, spero di avervi detto un po' di sintomi in modo da ragionarci un po' su con me
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Vista l'età dell'auto c'è la possibilità che stiano accadendo queste 3 cose (non riporti il chilometraggio, nè se ha fatto la cinghia di distribuzione, nè se è stato mai sostituito il fluido refrigerante).
  1. Fluito refrigerante vecchio
  2. sporco nel fluido che ha reso inefficace il sensore di temperatura o ancor peggio sensore rotto
  3. valvola termostatica
Se vuoi essere certo del sensore rotto, una diagnostica tramite connettore OBD può toglierti qualche dubbio...
 
Auto
lancia ypsilon 1.2 16v 2005
Grazie Pike, qui subito le risposte:
km 195000
cinghia distribuzione fatta,
poi:
1) liquido refrigerante nuovo (pochi mesi per cambio radiatore per plastica vecchia (crepa non da urto insomma))
2) vedi sopra
3) questa non saprei se intendi (scusa la mia ignoranza) la valvola vera e propria che apre e chiude il circuito per il liquido refigerante, o quel "sensore" che immagino esista che sente la temperatura e fa partire la ventola
Ciao
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Nel tuo motore la valvola termostatica non dovrebbe integrare il sensore temperatura...
1549815226754.png

Valvola indicata nel numero 11, codice FCA 46523118. Immagine pescata da un compatibile su un sito di ricambi...
Codice di Calorstat by Vernet TH6782.87J.
1549815430972.png

Come vedi non c'è il sensore, altrove posizionato.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Sembra la cosa é successa alla mia Punto pochi mesi fa ( stesso motore 1.2 16v )
Alla mattina la mia però partiva al 3 tentativo nel senso andava in moto e si spegneva subito questo per 3/4 volte poi quando restava accesa aveva spia motore fissa e ventola accesa che a sua volta si spegneva dopo circa 5 minuti
Nel mio caso ho dovuto sostituire sensore temperatura e cablaggio dello stesso
Km dell'auto al momento del problema circa 248000 ora sto a 256000 e tutto ok ;)
 
Auto
Fiat G. Punto 1.2 8v 2006 Opel corsa C 1.2 2001 Fiat Stilo MW 1.6 2003
Anche a me è capitata la stessa cosa, sensore della nuova valvola termostatica partito dopo un anno.
Montato nuovo sensore della facet e problema risolto.
 
Auto
lancia ypsilon 1.2 16v 2005
grazie mille per le risposte, vedo che siete tutti propensi a sostituire il sensore temperatura. Sapreste indicarmi sul mio modello dove si trova?
grazie ciao
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Puoi per piacere fornire il codice motore riportato? Onde evitare errori...
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Con il cerca sapresti che la risposta è sì.
Sezione P5 della carta di circolazione.
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
grazie mille per le risposte, vedo che siete tutti propensi a sostituire il sensore temperatura. Sapreste indicarmi sul mio modello dove si trova?
grazie ciao
Devi leggere i valori in centralina per capire quale sensore dà un valore errato. E la prova la devi fare dopo un po' di ore che la macchina è ferma, in modo da aver dissipato tutto il calore del motore.
Messaggio doppio unito:

Basta un semplicissimo scanner obd bluetooth, costa meno di 10 euro..
 
Auto
lancia ypsilon 1.2 16v 2005
Grazie Piccions93 e x Pike, ti mando il codice motore 188A5000
mi sai dire con questo codice dove si trova il sensore? grazie a tutti come sempre
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Fiat Stilo Mw Dynamic 1.8 16V. 2006 - GrandePunto Starjet Emotion 1.4 16V. 2007

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Assicurati se fai acquisti che sia quello giusto per la tua auto. Contatta il venditore (indipendentemente dal marketplace o dal negozio) per certificare che sia compatibile con la tua auto (mediante codice telaio).
 
Auto
lancia ypsilon 1.2 16v 2005
Ciao Ragazzi, non mi sono dimenticato di farvi sapere...sto aspettando solo il materiale comprato da internet….
le news sono per il momento:
- mi sono fatto prestare da un collega una presa obd2 wifi e ho scaricato torque quello gratis…("purtroppo" è da qualche giorno (circa più di una settimana) che la ventola "improvvisamente" non si accende più appena parto (si è spenta anche la spia gialla del motore…) ma confido nel fatto che si riaccenderà….. quindi la diagnosi che sono riuscito a fare è "senza il problema in corso"....
cmq anche in questa situazione il torque mi dà questo messaggio di errore anche quando (in questo momento) la ventola non si sta accendendo...

torque.jpg


ps: sto comprando una ELM327 con presa usb per poi comprare il Multiecuscan e vi farò sapere se mi dice qualcosa di più...
nel frattempo, secondo voi questo codice di errore è sintomatico anche del problema della ventola???
vi aggiorno
ciao a tutti!
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
Io se non sbaglio ti avevo detto chiaramente cosa controllare. A macchina ferma e totalmente fredda controlla se i parametri temperatura acqua e temperatura aria aspirata coincidono. Quello è lo stesso errore che dava a me.
 
Alto Basso