• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Lancia y 1.2 8v 2001 - Luci di posizione non si accendono

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
#1
Ho cambiato le lampade ma niente da fare. Quindi secondo me è il cavo di massa, ma non so quale. Ho pulito quello sul corpo farfallato, ma niente da fare, sicuramente ci saranno altre masse, ma dove sono? e se non son quelle cosa può essere?? I fusibili li ho controllati, i connettori pure, e i cavi centralina li ho puliti. Sul quadro la spia si illumina... qualche idea?????
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Dico una sciocchezza: le lampadine sono quelle giuste?
Altra banalità: hai controllato sia i connettori dei fari che quelli delle lampadine? Parliamo della Brava? Il fatto e' che non so come sono fatti i fari di quell'auto.
A logica, se la spia si accende, la resistenza e' alta, quindi c'e' qualche posto in cui la corrente non passa. Altra banalità. lol
 

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
#3
No caiman, parliamo della y!! si le lampade son giuste, quest'auto è stata un anno all'aperto, quindi credo che qualcosa non faccia contatto. Ma cosa????
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#4
Non avevo letto bene il titolo... :Happy:
Dunque esaminando le foto che trovo in rete, la lampadina dovrebbe essere inserita in un foro nella parabola, e fare massa a battuta, in comune con il resto del faro, cioe' non avere un filo di massa proprio. O mi sbaglio?
Ergo, se abbagliante e anabbagliante funzionano, il problema non puo' essere molto lontano. Magari e' ossidata la bettuta della lampadina.
 

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
#5
Boooh!!! Però mi hai dato un'idea!!! domani provo a vedere se la tua teoria è esatta!!! Grazie Caimano per esserti disturbato a guardare su internet il mio problema! :thumbsup:
 

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
#7
20131022-071314.jpg

--- Messaggio doppio unito ---

se c'è un solo cavo vuoldire che la lampada stessa va a massa????
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#8
esatto nepal è così, come poi ti ha già detto il Caimano. Ad esempio quando stacchi i connettori degli anabbaglianti e vuoi sapere che lampadina monta se senti con le dita un solo contatto faston, sono le H1 se ne senti 2 sono le H7 e se ne senti 3 sono le H4. Qundo c'è un solo filo è il positivo e la massa viene fatta dalla "corona" della lampadina che appoggia al telaio del faro.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#9
Come diceva Fabrizio Fontana... le so tutteeeee lol lol
Ero andato ad intuito, guardando il faro dall'esterno, dalle foto trovate in rete, ma a quanto pare ci ho azzeccato.
Direi che abbiamo circoscritto il problema. Ora concentriamoci sulla soluzione, che sento vicina. ;)

--- Messaggio doppio unito ---

Comunque prima ho scritto "bettuta" ma ovviamente volevo scrivere "battuta". lol
 

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
#11
devo solo provare col tester, (mi dite come collegarlo) e caso mai gli metto io un cavo collegato a massa.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#12
Imposta lo strumento su V dc o V - (corrente continua) scala 20 V (di solito c'e' quella)
Metti il puntale rosso sul teminale del filo.
Il puntale nero in un punto di massa (motore per esempio)
Accendi i fari e vedi se il tester misura 12V altrimenti non arriva corrente.
Poi magari prova anche a mettere il puntale nero sull'alveo che accoglie la massa della lampada e vedi se conduce.
 
Alto Basso