• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Lancia y 1.2 8v 1998 - Pipetta e candela sporche di olio, è normale?

Stato
Chiusa ad ulteriori risposte.
Auto
Alfa Romeo 147 restyling 1.9jtdm 120cv 2007
Prima ero giù in garage per controllare il filtro dell'aria, controllo dell'olio etc, poi per curiosità penso: Visto che non so quanti km hanno le candele e visto che le dovrò cambiare io prima o poi, voglio staccare la 1 pipetta della 1 candela e vedere, vado a staccarla ed è in queste condizioni, ma è normale quell'olio?
N.B: Ieri feci un leggero rabbocco di olio, circa 100ml, però ne feci cadere un pò dietro al motore, ora non so se possa essere andato proprio nella candela, ma se non fosse così, è tutto normale?

P_20181005_174708_vHDR_On.jpg P_20181005_174715_vHDR_On.jpg
 
Ultima modifica di un moderatore:

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Potrebbe essere olio colato dal rabbocco, in effetti. Pulisci bene e tieni controllato.
 

kekkoku

Utente Avanzato
Autore di Tutorial
Auto
Fiat Punto mk2 1.2 8V; Fiat Panda Lounge; 1.2 8v 69 CV 01/2017
Mi sento di appoggiarlo al Caimano, l' olio sembra pulito proprio come quello da rabbocco..
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Ricordo male io oppure è stata cambiata la guarnizione di coperchio valvole tempo fa, perchè perdeva?
 
Auto
Alfa Romeo 147 restyling 1.9jtdm 120cv 2007
Si si @Pike, venne cambiata la guarnizione delle punterie. Domani comunque per capire se era il rabbocco, staccherò anche la 2 pipetta e vi aggiornerò, anche perché la mia auto non perde olio, quindi sono più propenso al rabbocco.

@ElCaimanDelPiave Anche io avevo pensato al doppio senso quando ha detto Appoggio LOLwhipped
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Il doppio senso era cercato ed evidente... siamo dei buontemponi, oltre al resto LOL
 
Auto
Alfa Romeo 147 restyling 1.9jtdm 120cv 2007
Ho tirato fuori la pipetta della 2 candela ed era tutto pulito come potete vedere.

Screenshot_20181006-171044.jpg Screenshot_20181006-170925.jpg
Quindi sicuramente era il rabbocco fatto male.
 
Ultima modifica di un moderatore:

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Bene così.
Ripeto, tieni monitorata la situazione. Se tra un mesetto è tutto ok, chiudiamo il topic e mettiamo risolto.
 
Auto
lancia y 1.2 8v 60 cv 2002
Buongiorno a tutti.
Ho una Lancia Y del 2002 con fire 1.2 8 valvole, 250.000 km.
Mi accodo a questa discussione in quanto il problema iniziale è simile.
Mi succede questo strano fenomeno:
A freddo il motore parte regolarmente a 4 cilindri.
A caldo, se spengo per pochi minuti, il motore riparte a 4, però, se
spengo per almeno 20 minuti - mezz'ora, il motore parte a 3. Dopo un paio di
km ricomincia ad andare a 4. Tutto questo mi sta capitando quotidianamente da una settimana.
Ho provato a sostituire le candele e, nella prima a sx - quella in prossimità dell'asta livello
olio motore, la sede era piena d'olio e anche la candela sugli elettrodi era intrisa d'olio,
quasi gocciava
.
La guarnizione del coperchio punterie è andata, infatti il monoblocco è parecchio sporco,
ma può essere che quell'olio, trafilando, arrivi fino alla sede ed addirittura
agli elettrodi della candela 'allagandola'? Possibile sia un problema interno (fasce, guarnizione
testata,altro..)?
Grazie anticipatamente a chi vorrà rispondermi.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
ma può essere che quell'olio, trafilando, arrivi fino alla sede ed addirittura
agli elettrodi della candela 'allagandola'? Possibile sia un problema interno (fasce, guarnizione
testata,altro..)?
Arrivando sino alle pipette può rendere loro la vita complicata, impedendole di lavorare correttamente e peggiorando l'isolamento, dando quindi origine a scariche non verso la candela ma dalla pipetta al monoblocco.

Oltre ad adoperarti a cambiar quanto prima la guarnizione del coperchio valvole (fai una foto all'interno, se puoi, per avere una opinione sullo stato del castelletto valvole), considera l'acquisto di cavi candela nuovi (anche se non sono gli originali) ed anche un set di candele.
Magari le candele non sono andate e possono ancora andare bene (se pulite da ogni residuo di olio cotto), ma se con i cavi candela non si azzera il problema, il cambio non farà male.
 
Auto
Alfa Romeo 147 restyling 1.9jtdm 120cv 2007
Controlla anche se il livello dell'acqua se ne scende, se quando apri il tappo fuoriesce acqua e vedi fumo e senti tipo puzza di bruciato, controlla se da dietro la marmitta esce fumo bianco.
Il fatto di girare a 3 quindi te lo fa solo se la riaccendi dopo 20 minuti di inattività o te lo fa pure quando per esempio l'accendi a fredda, va a 4 e poi all'improvviso va a 3?
 
Ultima modifica di un moderatore:
Auto
lancia y 1.2 8v 60 cv 2002
Dunque, per quanto riguarda il fumo bianco, non ne ho mai visto allo scarico, finora. Mi è capitato 120.000 km fà di bruciare la guarnizione della testa - sempre a questo motore - e, in effetti, si vedeva molto chiaramente il fumo bianco uscire dello scarico. Mi sono accorto del danno proprio grazie a questo. Ma stavolta niente e non avverto nessun particolare odore.
Per quanto riguarda l'accensione, sì, il motore - da freddo - va a 4 normalmente. L'auto di notte è parcheggiata all'aperto e ormai la mattina fa piuttosto freddo, ciò nonostante la partenza è sempre a 4 cilindri. Il problema c'è solo quando, dopo una sosta di mezz'ora, riaccendo il motore - che è 'tiepido' - e va a 3 cilindri per due o tre km poi ritorna a 4. è questo che mi lascia perplesso.
Aggiungo un particolare: quando il motore funziona normalmente ed è in temperatura, quando cambio marcia, sembra che si impunti un po'; praticamente c'è una frazione di secondo in cui i giri sembrano molto bassi e stentino a risalire. Si tratta però di una frazione di secondo come dicevo, non è che la macchina strattoni, è come se il motore calasse troppo di giri nel cambio marcia.
 
Ultima modifica di un moderatore:
Auto
Alfa Romeo 147 restyling 1.9jtdm 120cv 2007
@DUNO Se a 120.000 hai cambiato la guarnizione, con i sintomi che ha ora il tuo motore mi fa pensare alla testata. Quando ce l'avevo crepata 2-3 mesi fa dava gli stessi sintomi, vuoti in accelerazione come se si spegnesse con conseguente accensione della spia iniettori che poi si spegneva e l'auto che partiva normale e poi andava a 3 cilindri, non usciva fumo e ne saliva la temperatura, a te succede di meno perché probabilmente è agli inizi, come anche nel mio caso, ma ti consiglio di portarla subito dal meccanico perché far girare il motore a 3 cilindri non è una buona cosa, si può rompere un pistone o la fascia a lungo andare.
Portala da un meccanico anche perché non credo che tu sappia cambiare la testata (nemmeno io, anche per mancanza di dati e di attrezzature), bisogna smontare cinghia distribuzione, albero a camme, bobine, candele, termostato, poi dei sensori e poi per togliere la testa bisogna smontare le viti seguendo un'ordine. Comunque con circa 10.000 euro te la cambiano LOL ( no dai, con 200.00 euro da un meccanico onesto te la cambia)
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso