• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Hyundai H1 '99 gpl landi renzo - Accensione a freddo pessima, motore traballa

S

sardinian_

Ospite
#1
Il mio carrarmato ha quasi 300.000 km e ha un problema con il sistema di aspirazione. Da freddo parte dopo 4 tentativi. A benzina va male, specie a motore freddo. Ma a gpl va molto bene. Qualche meccanico cartomante mi ha fatto cambiare filtro benzina e consigliato additivi inutili per benzina: spese senza alcun nesso con il problema.
Ho controllato alternatore, candele + cavi. Tutto ok.
Passando alla pulizia del gruppo farfallato, l'ho trovato pulito.
Ma provando a tubo di aspirazione staccato, ho acceso il motore per provare ed è ritornato normale :) :)
Che faccio? Lascio il tubo staccato ;) ?
Credo a questo punto il problema sia prima del gruppo farfallato.
Dove devo investigare?
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Domanda scema: il filtro aria come sta?
Il tuo motore ha il debimetro?
Corpi estraei.. la butto li'. Ma non si sa mai...
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#4
@sardinian_ porca miseria, ti mancano 85.000 km per arrivare sulla Luna! Dal tuo specchietto retrovisore come si vede la Terra, è bella? :D Scusa battuta scema:thumbsup:

Scherzi a parte, da come ci hai descritto i tuoi controlli, si tratta con molta probabilità di un problemino al sistema di aspirazione. Controlla bene il filtro come dice il Caimano e nel caso pulisci eventuali sensori di pressione e quant' altro come raccomanda Salva, perché il motore dovrebbe andar bene anche col tubo di aspirazione collegato!
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#5
hai ragione Dario,nel caso @sardinian_ controlla anche i manicotti che non siano fessurati...
Gli strattoni di solito sono dati da problemi di corrente,potrebbe anche darsi che con un nuovo set di candele risolvi!
 
S

sardinian_

Ospite
#6
Huston Huston, ho vestito lo scafandro per la passeggiata spaziale-stop
Ripeto: candele nuove, cavi candele buoni- stop
Provato smontare tubo aspirazione e motore tornato normale-stop
Stamattina fatto veloci foto-stop.
Trovato (forse) debimetro per tubo gpl Landi Renzo-stop

NON trovato, al momento, debimetro tra farfalla e filtro.
Forse il debimetro è integrato al filtro?
Smontato filtro, in buone condizioni: pulito con compressore.
Cerco manuale astronave (in inglese) e proverò a capire.
Ma le migliori soluzioni ed idee le ho sempre avute da voi del Forum PuntoManutenzione.....
 

Allegati

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#7
Che cosa ti aspettavi?! di trovare le istruzioni della navicella Apollo in italiano??? :D

Ricevuto forte e chiaro Eagle, se riesci a trovare il debimetro e a pulirlo, dovresti risolvere-over

Ottimo lavoro comunque. Ci vuole sempre un po' di manutenzione, vedrai che andrà meglio!
 
S

sardinian_

Ospite
#8
Hi everybody, debimetro marca "Kefico" trovato nell'alloggiamento del filtro aria. Molto grande.
Sembra in buone condizioni, quasi nuovo, pulizia effettuata con bomboletta apposita per contatti elettrici..
Test accensione motore: con tubo staccato va bene, con tubo aspirazione e Kefico attaccati si spegne...dopo breve accellerata.
Qualche indizio?
Devo andare dall'elettrauto?
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#10
Concordo con Salvatore, a questo punto è inutile andare ulteriormente a casaccio. Ora è diventato imperativo andare dall' elettrauto per una diagnosi al volo e capire come mai c'è questo strano problema.
 
S

sardinian_

Ospite
#12
Volevo riferire di un altro sintomo: quando vado a benzina singhiozza sempre piu'...anche da calda...ed anche a 3000 giri...
P.s. Sono stato dai meccanici in zona, ma nessuno ha il software e i cavi di diagnostica compatibile ;-(
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#13
Cavolo, brutta notizia. Potresti pianificare di andare da un meccanico fuori zona. Ad esempio se devi fare dei servizi fuori dalla tua zona, dove si trova anche il meccanico che tratta la marca del tuo veicolo, puoi provare a passare da lui per vedere al volo che cos'è che non va!
 
Alto Basso