• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Grande punto sport - accensione spia motore

S

silvio1981

Ospite
#1
Salve, ho una grande punto sport 1.9 130cv con 106k km.
Ultimamente mi si accende la spia di motore e perde potenza e alcune volte in salita amche di prima nn supero i 2000giri e la macchina si spegne. Da cosa puo dipendere?puo essere il debimetro? Ma soprattutto quando sono in marcia la macchina ha un rumore strano tipo fischio. Grazie
 
S

silvio1981

Ospite
#3
è una mjt..l'ho presa usata ieri da una concessionaria. Quindi potrebbe essere anche la turbina?speriamo sia il debimetro anche lui mi ha detto che prima di consegnarla lo avrebbe cambiato. Grazie
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#4
Falla controllare e provala bene finchè è in garanzia...Anche per altri eventuali problemi.
Se fosse la turbina meglio che la cambiano in garanzia.Costa oltre 2000€ se la devi sostituire tu.
Comunque potrebbe anche essere il debimetro.Solo la diagnosi potrà darti il giusto responso.
Appena hai un minuto passa a presentarti nell'apposita sezione ciao ;)
 
#6
ho la tua stessa macchina... il fischio è la turbina che soffia con molto piacere :D tranquillo è normale, a meno che non faccia fumo bianco dalla marmitta, in quel caso potrebbe essere lei ma non si accende la spia di anomalia. tanto per iniziare, la spia rimane accesa o lampeggia? il display che tipo di messaggio ti dà? fai quasta prova, prova a spegnere e riaccendere solo il quadro per 3 volte consecutive, la spia si dovrebbe spegnere. a questo punto, accendi il motore. lascia la macchina al minimo e guarda se si riaccende. in caso contrario prova ad accelerare e vedere se si accende. considera comunque che quando si accende la spia di avaria motore, la centralina carica una mappatura di recovey e rimane limitata per non creare danni. se non sale di giri e in salita tende a spegnersi è per quello. fai questa prova e dimmi cosa leggi sul display così potrò aiutarti meglio
 
Alto Basso