• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Grande Punto - Problema sbrinamento lunotto

Auto
grande punto 1.3 multijet 55 kw del 2005
#1
Salve ho cercato sul forum e non ho trovato nulla rispetto al problema che ho riscontrato, in pratica quando aziono lo sbrinamento del lunotto si attiva il tergilunotto e non ho capito se il lunotto sbrina, comunque azionando il tergilunotto dal devioluci funziona perfettamente.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#3
Magari lo fa. Però l'energia necessaria per lo sbrinatore è superiore.
E soprattutto, spia a parte, è difficile vedere la funzionalità dello sbrinatore.
 
Auto
grande punto 1.3 multijet 55 kw del 2005
#4
Grazie, purtroppo non riesco ad aprire il link, quando ho preso l'auto non funzionava nulla e portata in officina mi hanno detto che i cavi che vanno al portellone posteriore erano distrutti cosi probabilmente li hanno ricollegati facendo confusione, ora però non so come risolvere senza andare dall'elettrauto. In effetti anche la luce baule non funziona
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#5
Non ho ancora avuto necessità di smontare da quelle parti, quindi non ti so aiutare :(

--- Messaggio doppio unito ---

Ho corretto il link.
Scusate il refuso.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#6
Grazie, purtroppo non riesco ad aprire il link, quando ho preso l'auto non funzionava nulla e portata in officina mi hanno detto che i cavi che vanno al portellone posteriore erano distrutti cosi probabilmente li hanno ricollegati facendo confusione, ora però non so come risolvere senza andare dall'elettrauto. In effetti anche la luce baule non funziona
È parecchio che li hai fatti ricostruire?
Sennò farei un salto dall'elettrauto che tel'ha fatto e chiederei di sistemare per bene i fili.
Personalmente mi sono capitate tante volte auto coi fili rotti alle giunture di sportelli o bauliere,e se si rispettano i colori dei fili,non c'è verso sbagliare,funziona tutto.
 
Auto
grande punto 1.3 multijet 55 kw del 2005
#7
Infatti, ho sfilato il raccordo di gomma che nasconde i fili del baule e mi sono accorto che qualche filo è stato collegato ad altri a mò di ponte, sicuramente avranno incasinato e collegato sbrinamento con tergi, grazie dell'aiuto, andrò in officina, e sono anche sicuro che la luce bagagliaio non funziona per la serratura guasta o giù di lì
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#9
Con tutto il rispetto per una categoria professionale che stimo e ritengo tra l'altro indispensabile per la mia sopravvivenza... direi... che macellai!!!! LOL
 
Alto Basso