• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Grande Punto - Problema funzionamento veloce leva tergicristalli

Auto
Fiat Grande Punto 1.3 MJT 90cv 2007
Buon pomeriggio a tutti. Ho da poco acquistato una Grande Punto 1.3 MJT 90cv e sembra andare se non per qualche piccolo problema, spero risolvibile.
Uno di questi riguarda la leva dei tergicristalli. Se li aziono ruotando la manopola (scusate se non uso termini tecnici, ma non li conosco) funzionano perfettamente a tutte le velocità, anche per il lunotto. Il problema sorge se alzo la leva verso l'alto, quindi per fare solo "una passata" di tergicristallo, o per il lava parabrezza e lava lunotto. Ho l'impressione non faccia contatto qualcosa. 1 volta su 20 funzionano e infatti sento un piccolo "tac" sotto lo sterzo, immagino nel vano dei fusibili e la stessa cosa per l'acqua, 1 volta su 10 funziona partendo il motorino.
Secondo voi quale può essere il problema? È questione di polvere? Di fusibili?

Grazie
 

Francesco P

Autore di Tutorial
Auto
Grande Punto 1.3 mjet 90cv 2008 Passat Variant 2015 2.0 TDI DSG
Succede anche a me se non uso il comando da molto tempo...Trattenendo la leva in alto dopo qualche secondo partono e funzionano "regolarmente"...Dato che non mi da molto fastidio rimane così...
Secondo me la causa è l‘ elettronica della Grande Punto che con il passare del tempo fa i dispetti...Se trovo un rimedio te lo dico !
 
Auto
Fiat Grande Punto 1.3 MJT 90cv 2007
Ah ecco, identica situazione anche a me. Speravo fosse una questione di polvere che si deposita tra i contatti o qualcosa del genere. In effetti ieri ci ho smanettato un po' e ora sembra funzionare a primo colpo.

Grazie per la risposta
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
A me succede coi comandi della radio. Adesso che l'auto viene usata da mia moglie, che non utilizza tali comandi, ma solo quelli per rispondere al telefono e chiamare, i tasti di cambio stazione/brano mp3, a volte non vanno. Appena presa l'auto andavano malissimo, e un buon lavaggio con svitol li ha resuscitati.
Però, nel caso del tergi, non escludo che il colpevole sia il maledetto cavo spiralato che tanti problemi causa ai GPisti.
 
Alto Basso