• Avviso: E' in corso una manutenzione straordinaria sul server (non prevista), da parte del servizio hosting, che può causare rallentamenti nella connessione al Forum. Ci scusiamo per l'inconveniente.
  • I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Grande punto - Lunotto che non sbrina

Auto
Mazda 6 2.0 143cv sw 2006
#1
Ciao a tutti ho il problema riportato nel titolo sulla mia grande punto 1.3 mjt 90cv. Sulla mia auto ci sono anche gli specchietti retrovisori termici e il tutto compreso il lunotto si accendono con un unico tasto. Il lunotto non sbrina più e controllando il fusibile appropriato era saltato. Ne ho rimesso uno nuovo ma appena riacceso lo sbrinamento è saltato anche questo. Credo che ci sia qualcosa in corto ma come faccio a individuarlo?
 
Auto
Fiat Marea Weekend 1.6 16V - 182A4000 - 76 kW -103 Cv - 06/1998
#3
Se scolleghi il lunotto ti salta ugualmente il fusibile? Prova a scollegarlo scollegando un faston dal lunotto e prova a vedere se il problema è da attribuire al lunotto o agli specchietti.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#5
Oltre al fusibile dovrebbe esserci anche un teleruttore (ma non sò qual'è) che aziona il tutto sotto plancia, bisognerebbe vedere se anche quello funziona bene. Poi potrebbe esserci (ma non tutte lo hanno) il sensore di temperatura che di solito, si trova nei posti più disparati e a volte, viene posto anche all'interno di uno dei due specchietti retrovisori; te lo dico perchè il sensore della temperatura dovrebbe essere sotto la stessa linea degli sbrinatori e se così fosse non dovresti più poter vedere la temperatura esterna con il fusibile bruciato.
 
Auto
Mazda 6 2.0 143cv sw 2006
#6
Causa pioggia, pure forte, non posso fare le prove sopra consigliate. Peró stavo pensando se col tester posso misurare gli ampere nell'alloggiamento del fusibile serve a qualcosa o no?
 

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#7
Per effettuare la misurazione di corrente ti devi collegare in serie al circuito. Il fusibile è collegato in serie quindi puoi collegarti tranquillamente.
Attenzione perché proprio a causa del corto, la corrente potrebbe arrivare a valori molto alti e rischi di bruciare qualcosa e sopratutto di rompere anche il multimetro, difatti non è progettato per misurare i corti. Di solito un comune tester non arriva oltre i 20 A.

La misurazione serve solo a dirti che c'è effettivamente un cortocircuito. Ti consiglio di effettuare prima tutte le prove che ti sono state suggerite. Se non riesci a risolvere ti consiglio di portare l' auto da un elettrauto perché non dovrebbe trattarsi di un problema complicato, quindi il costo di riparazione sarà molto basso.
 
#8
ciao raga,anche io ho lo stesso problema,la spia del clima funziona tranquillamente,ho controllato tutti i fusibili del vano motore e sotto lo sterzo,ma non mi funziona..ho testato se ci fosse corrente e c'è..quello che mi mette in dubbio dato che ho uno specchietto a cui ho dovuto cambiare il vetrino,e quindi non ho l'attacco per il faston dello sbrinamento..vi volevo chiedere,il lunotto per poter funzionare ha bisogno che i due vetrini siano collegati con i relativi faston?? grazie in anticipo
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#9
Ho paura di sì. Quando ruppi il vetro dello specchietto ne comprai uno scrauso e lo icollai sopra... Altrimenti dovevo prendere tutto lo specchio. :(
 
Auto
Marea WE 1.9 JTD 110
#10
Mi collego a questo post tanto, anche se mi serve per la Marea, il principio è lo stesso: avendo rotto lo specchio (solo il vetro) lato guida volevo cambiarlo con uno termico (dato che ho visto che ci sono già i fili al suo interno), basta collegarli e funzioneranno con il lunotto come ho letto, oppure è inutile, serve altro? E in caso, devono essere collegati entrambi, o basta anche un solo specchio (per non cambiare anche quello lato passeggero)? Grazie!
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#11
Visto che hai i fili dentro al guscio dello specchietto, puoi verificare (prima di acquistare lo specchio con la resistenza) se attivando il lunotto termico hai tensione sui faston.
 
Auto
Marea WE 1.9 JTD 110
#12
ma già... meglio che non lo dico a mio padre (elettrauto in pensione), altrimenti mi disereda! grazie!
ps: è proprio vero che le risposte più semplici sono sempre le migliori...
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#13
Invece ti consiglio di chiedere anche la sua opinione... Hai la possibilità di avere un supporto, per quanto non aggiornato negli ultimi anni, che tanti di noi non possono avere, per esperienza e per problemi visti e gestiti.

Non è detto che abbia ragione ma... è una importante opinione in più di cui tener conto ;)
 
Auto
Marea WE 1.9 JTD 110
#14
si, certo, ma in questo caso la tua risposta risponde ad entrambi i quesiti, sia se si attivano con il lunotto sia se ne servono due collegati: se non arriva corrente non mi sbatto neanche e ne compro uno normale.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#15
Io non mi comporterei così... verificherei anche i fusibili e gli eventuali relais.
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#16
D'accordo con Pike, anche se, ipotizzando che il circuito sia il medesimo per specchi e lunotto, dovrebbero condividere anche fusibili e teleruttori. Dovrebbero...
Poi, onestamente, l'efficacia degli specchi sbrinabili, che ho sia sulla Punto Mk2 che sulla GP, non e' così risolutiva da renderli indispensabili...
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#17
Beh... nella Lacetti erano decisamente pratici. Parcheggiando all'esterno, in 30 sec. erano spannati e/o scongelati.
 
Auto
grande punto 1.3mjet 16v 85 cv - 2013
#18
Ciao, come chi ha aperto il thread anche sulla mia punto si illumina il tasto dello sbrinatore ma nessuna pista funziona :( dubito si siano rotte tutte :(

Estraendo il tubo di gomma nel.lato in alto a sinistra vicino alla cerniera non si vede altro che fili ricoperti da una sorta di tessuto nero...non riesco a capire se si è staccato qualcosa...
Inoltre dove sono le connessioni sul vetro del lunotto?
Perché è ormai 2 anni che se sto troppo basso di giri sento una vibrazione e dopo vari esperimebti ho dedotto fosse il vetro...magari vibrando non fa più contatto
 
Auto
grande punto 1.3mjet 16v 85 cv - 2013
#20
mascherina notoriamente rognosa da smontare....uffa...Per vedere i fili che passano nel raccordo di gomma devo squartarlo quindi eviterei finche' non indispensabile...Provo a vedere se raggiungo i connettori dentro lo stop per vedere con un multimetro se arriva tensione...
Guardando questo video pero' non vedo i connettori dello sbrinatore..
 
Ultima modifica:
Alto Basso