• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuto sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Grande Punto - Luci posteriori malfunzionanti

Auto
Fiat Grande Punto 2006 1.2 8v
Rieccomi, ho scoperto che è il 3 stop che fa accendere la spia, perché non funziona totalmente (ovvero non accende nessuna lampadina) allora l'ho smontato e ho sostituito tutte le lampadine con quelle giuste della osram dello stesso wattaggio delle precedenti (ordinate tralaltro su Amazon perché qua trovavo quelle con una potenza più bassa) dopo aver fatto ciò, lo stop non funziona lo stesso, ho verificato col tester che tensione passa quando schiaccio il pedale del freno e quando no, è il riscontro è assurdo, in entrambi i casi mi ritrovo una tensione non fissa, ma che varia costantemente dai 4V ai 5V ma non raggiunge mai i 12V (necessari alle lampadine) cosa caspiterina può essere secondo voi?
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Probabilmente il cavo che va al portellone è tranciato, ma non del tutto. Sarà rimasto un solo filamento, magari. Il connettore dello stop è pulito e non deformato?
Messaggio doppio unito:

Vedi l'allegato 26249
dalla foto non rende ma il filamento dello stop è conciato da cani
A me, il filamento, sembra proprio interrotto. Magari tocca pa un pel de .... ;)
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv
Quel filamento è curvo!
Mio papà mi ha consigliato di sostituirla per evitare che si formi ossido. Comunque ultimamente la spia luci si sta accendendo molto più spesso. Ma come sempre sta accesa poco e poi lo stop riprende a funzionare da solo
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 2003
Controlla il fusibile e se c’è continuita tra Massa e carrozzeria e positivo con il positivo di uno stop dei fari
 
Auto
Fiat Grande Punto 2006 1.2 8v
Probabilmente il cavo che va al portellone è tranciato, ma non del tutto. Sarà rimasto un solo filamento, magari. Il connettore dello stop è pulito e non deformato?
Messaggio doppio unito:


A me, il filamento, sembra proprio interrotto. Magari tocca pa un pel de .... ;)
Guarda ad occhio io connettore e il cavo sembra a posto, e tutto guainato come l'originale in oltre il connettore è perfetto sia quello dello stop che del cavo, nessuna traccia di ossido o altro sporco
Comunque c'è un fusibile solo per il 3 stop?
Pomeriggio cmq verifico se la massa conduce idem il positivo e vi faccio sapere, grazie mille
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
@Andrea98 una volta che hai il faro in mano controlli tutto. ;)
Messaggio doppio unito:


Dunque dunque...
Tu hai seguito "the hard way" e ancora la stronxetta fa la scema...
Un tentativo ancora da fare è bypassare la massa di entrambi i fanalini, collegandola direttamente al telaio.
Non so, onestamente, se il terzo stop possa essere implicato in tutto ciò. Non ho mai provato a lasciarlo staccato e vedere se si accende la spia.
Anche se non so se c'entri qualcosa, ma ho fatto un Test con Fiat Ecu Scan, e il terzo Stop, durante il test, lo fa accendere indipendentemente dagli Stop posteriori.Quindi sembra abbia un circuito separato dagli Stop.
Messaggio doppio unito:

Rieccomi, ho scoperto che è il 3 stop che fa accendere la spia, perché non funziona totalmente (ovvero non accende nessuna lampadina) allora l'ho smontato e ho sostituito tutte le lampadine con quelle giuste della osram dello stesso wattaggio delle precedenti (ordinate tralaltro su Amazon perché qua trovavo quelle con una potenza più bassa) dopo aver fatto ciò, lo stop non funziona lo stesso, ho verificato col tester che tensione passa quando schiaccio il pedale del freno e quando no, è il riscontro è assurdo, in entrambi i casi mi ritrovo una tensione non fissa, ma che varia costantemente dai 4V ai 5V ma non raggiunge mai i 12V (necessari alle lampadine) cosa caspiterina può essere secondo voi?
Prova a connetterti con M.E.S. o Fiat Ecu Scan, fai un controllo-test dell'impianto elettrico, entrando in " elettronica centrale ", e fai i test indipendenti su ciascun stop.Se nel momento del test del terzo stop, sul computer ti scrive " esecuzione fallita ", allora devi iniziare a controllare i cavi, e i cablaggi che partono dal Body Computer.
Saluti.
 
Auto
Fiat Grande Punto 2006 1.2 8v
Io non ho nessuno di questi due strumenti, ma sono facili da reperire? Costano tanto? Oppure faccio prima ad andare dall'elettrauto?
Messaggio doppio unito:

Io non ho nessuno di questi due strumenti, ma sono facili da reperire? Costano tanto? Oppure faccio prima ad andare dall'elettrauto?
Perdonatemi ma cercando su abay Fiat ecu scan
Mi spunta una semplice interfaccia OBDII ora mi chiedo io ne ho una Bluetooth, posso usare questa in qualche modo?
 
Alto Basso