• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Grande Punto 2005 1.2 8v: Pompa lavavetri non funzionante

Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
Ciao, la pompa dei lavavetri della mia GP non va, in nessuno dei due versi. Ho smontato la pompa, l'ho collegata a una batteria e non dava segni di vita, quindi le ho dato qualche colpo e ha ripreso a funzionare. Probabilmente era bloccata da qualche incrostazione. L'ho rimontata ma senza esiti positivi, quindi ho preso il tester e ho constatato che al connettore non arriva corrente.. Non ho il manuale della GP, c'è qualche fusibile che si occupa della pompa?
 

minas93

Autore di Tutorial
Auto
AlfaRomeo 147 1.9 JTDm 120CV 2008, Fiat Seicento 1.1 54cv 2002
upload_2018-10-18_15-34-12.png


il numero 6 vicino al volante.. 20A
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Puoi prendere il manuale uso e malnutrizione della GP dal sito FCA...
 

minas93

Autore di Tutorial
Auto
AlfaRomeo 147 1.9 JTDm 120CV 2008, Fiat Seicento 1.1 54cv 2002
si praticamente alla sinistra dello sterzo.. togli lo sportello dove c'è la tasca.. e sotto trovi la fusibiliera
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
Ok, ho scaricato il manuale come suggerito da Pike, da manuale risulta il numero 5. Do un'occhiata, vi aggiorno.
 

Allegati

  • Screenshot_20181018-154223.jpg
    Screenshot_20181018-154223.jpg
    87,7 KB · Visite: 485

minas93

Autore di Tutorial
Auto
AlfaRomeo 147 1.9 JTDm 120CV 2008, Fiat Seicento 1.1 54cv 2002
il manuale è per auto gennaio 2008.. comunque uno dei due vedi se sono bruciati
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
Il terzo nella fila a sinistra a partire dal basso, senza neanche la scocca in plastica. L'ho reinserito meglio e la pompa funziona.. Da sostituire quanto prima. Grazie ragazzi.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Non dimenticare un giro di disossidante...
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
Non mi ha messo l'allegato, eccolo:

Pike, dici di toglierne uno per uno e dare una spruzzata generale?
 

Allegati

  • P_20181018_160311.jpg
    P_20181018_160311.jpg
    118,1 KB · Visite: 390

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Se corroso, bruciato o rovinato sì
fuse2.jpg

Sii attento a fare un fusibile per volta anche per non posizionarli male, e ad usare un disossidante per contatti elettrici "a secco", cioè privo di residui.

E' sano, ma non indispensabile, scollegare il polo negativo della batteria e può darsi che sia necessario reimpostare l'orologio o l'autoradio...
 

buonsm

Utente Avanzato
Autore di Tutorial
Auto
Punto 188FL 1.2 8v 60cv 3p Actual (2005) - Peugeot 107 1.0 12v 3p Plaisir (2007)
Dovendo proprio disconnettere la batteria forse sarebbe più sicuro scollegare il polo positivo. E se vedi fusibili corrosi, bruciati o rovinati, cambiali senza pensarci su neanche mezza volta.

Ho smontato la pompa, l'ho collegata a una batteria e non dava segni di vita, quindi le ho dato qualche colpo e ha ripreso a funzionare.
Facilissimo che bloccandosi ha fatto saltare il fusibile, quindi ti consiglio prima di tutto di risolvere il problema della pompa.
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
La pompa l'ho fatta girare avanti e indietro facendole svuotare il serbatoio riempito con acqua del depuratore della cucina. Ora farò il pieno col prodotto apposito.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Non lo era... in realtà la versione corretta è "manuale di abu5o e malnutrizione", ma visto che la parola può essere considerata controversa e mal valutata in indicizzazione... l'ho evitata appositamente..
 
Auto
Grande Punto sport 1.4 16v T-Jet 120cv - 2008
Ieri notte provando ad azionare il lavavetri della mia GP 2008, nessun segno di vita, ne sul parabrezza, ne sul lunotto. Partono solo le spazzole, ma acqua zero. Ho provato al volo a controllare il fusibile, ma con mio sommo scazzo, nessuna molletta per estrarlo. Vabbe utilizzerò delle pinzette da sopracciglia nastrate con isolante. Se il fusibile dovesse essere apposto, immagino che dovrò sostituire l'elettropompa.... Domanda: devo per forza smontare ruota e passaruota? Oppure ho qualche speranza di riuscire anche da sopra?
Ringrazio in anticipo per eventuali suggerimenti /chiarimenti.
 
Ultima modifica di un moderatore:
Auto
Grande Punto sport 1.4 16v T-Jet 120cv - 2008
Grazie Pike, avevo già letto le discussioni e mi sono state utili. Volevo capire se qualcuno fosse riuscito a sostituire l'elettropompa senza smontare ruota e passaruota.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Se hai già letto credo che tu sappia già rispondere...
 
Auto
Grande Punto sport 1.4 16v T-Jet 120cv - 2008
Questo pomeriggio ho provato ad estrarre i fusibili per controllarli, ma l'unica pinza a becco sottile che avevo, l'ho rotta qualche mese fa. Ho provato con delle pinzette tipo sopracciglia ma ho dovuto lasciar perdere in quanto non fanno abbastanza presa. Per cui per ora non posso escludere il fusibile come problema. Prima che il lavavetri cessase di funzionare, quando azionavo solo quello posteriore, tendeva a dare dei piccoli spruzzi anche sull'anteriore. Mi sono sempre chiesto se fosse un difetto della pompa. Voi che ne pensate?
 
Alto Basso