• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Grande Punto 199 - Problema audio

Auto
Fiat Punto progetto 199 immatricola nel 2008 1242 (P.2) 048,00 (P.3) benzina
#1
Buongiorno a tutti,
volevo condividere un problema che ho riscontrato con la mia Fiat Punto.
Da qualche giorno dalla mia autoradio non esce piu' l'audio in nessuna cassa.
Tutte le altre funzioni della radio rispondono ma non si sente nulla: ho pensato ahime la radio si è rotta.
Allora stacco la radio e la provo a banco alimentandola e con stupore attaccandoci due casse volanti l'audio esce correttamente.
Cosa mi sono perso tra il connettore di uscita della radio e le casse c'e' un circuitino? Cosa potrebbe essere?
Grazie a tutti per la risposta !
Corrado
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Uno degli 8 fili che vanno alle casse è andato in corto circuito e l'amplificatore della radio stessa va in protezione per non bruciarsi (non facendo funzionare gnente)
 
Auto
Fiat Punto progetto 199 immatricola nel 2008 1242 (P.2) 048,00 (P.3) benzina
#3
Ok grazie per la risposta, ma la cosa è ancora piu' strana.
Ho provato tre radio: 2 non vanno e 1 funziona con audio.
Le tre radio a banco funzionano correttamente.
E' possibile che le due radio fanno un check e bloccano l'audio e la terza radio non facendolo funziona?

Grazie
 
Alto Basso