• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Grande Punto 199 - Luci di posizione anteriori Led non funzionanti

Auto
Fiat Grande Punto StarJet 1.4 95CV 2007
Buonasera a tutti ho da tempo un problema con le luci di posizione.
Premetto che hanno sempre funzionato, circa 2 mesi fa hanno iniziato a funzionare a tratti. Monto due T10 a Led con resistenza per l’errore, all’inizio come detto precedentemente Funzionavano perfettamente e successivamente hanno iniziato a spegnersi entrambe. Pensando fossero fulminate li sostituii Però senza esito positivo.. decisi di lasciarle lì e notai che le luci ogni tanto si accendevano e dopo un po’ si spegnevano nuovamente. All’incirca due settimane fa ho sostituito i fanali vecchi con quelli nuovi e le lampadine funzionavano fino a che non serve stentato di nuovo il problema che purtroppo è diventato definitivo. A qualcuno è mai successo o sa come risolvere? A quanto so non ci sono fusibili ma sono controllate dal Body Computer.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Hai controllato anche sul LUM se ci sono fusibili? Sono solo le posteriori a fare i capricci o anche le anteriori?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Hai provato a verificare se hai corrente sul connettore della posizione anteriore?
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Hai provato a rimontare della normali lampadine e vedere se funzionano?
Sulla mia, (al posteriore però), se metto i led, non si accendono proprio.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Si.. e ne arriva pochissima, quasi nulla, circa 1,20
1,2 volt? Se non hai sbagliato la scala, o hai una dispersione lungo i cavi, o è male fissata una massa oppure il body computer sulle posizioni ha un serio problema.
 
Auto
Fiat Grande Punto StarJet 1.4 95CV 2007
Purtroppo non sbaglio, ho riferito quello che dava il tester.. ha iniziato proprio da un momento all’altro, senza darmi nessun “segnale”
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Altro test: positivo sul cavo della posizione e negativo sulla massa dell'auto (motore, negativo della batteria, querchettepa')
 
Auto
Fiat Grande Punto StarJet 1.4 95CV 2007
Buonasera a tutti, sono stato dall’elettrauto e mi ha detto che probabilmente è un problema di Pin sul body computer.. Qualcuno sa dirmi precisamente quali Pin sono? Magari qualcuno anche una foto?
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Uno solo, il pin 13 del connettore C del Body computer, che poi si sdoppia per arrivare alle due lampadine.
 
Ultima modifica di un moderatore:

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Fiat Stilo Mw Dynamic 1.8 16V. 2006 - GrandePunto Starjet Emotion 1.4 16V. 2007
Magari con il manuale d'officina della Grande Punto Starjet del 2007 ( reperibile anche On-line ) potresti vedere bene i collegamenti di tutto il Body Computer.
E comunque può esserti utile per moltissimi altri piccoli ( e non ) interventi sulla tua Punto.
 
Alto Basso