• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Golf 6 tsi 1.4 122 cv - Problema spia motore, errore P0172 - P2188

Auto
fiat punto evo 1.2 69 cv 2011
Ciao tutti, so che non siete esperti di motori volkswagen e forse nessuno di voi nel forum ha una golf però ci provo lo stesso.
Ogni tanto si accende la spia del motore, lo fa principalmente quando l'auto entra in riserva e quando faccio il pieno e giro per qualche km la spia magicamente scompare.
Ho fatto leggere il codice dell errore e l'elettrauto mi ha detto che l'errore è il seguente "miscela troppo ricca a regime minimo", secondo voi cosa può essere?
Ho già tentato a pulire il corpo farfallato e a cambiare il sensore di pressione assoluta ma niente.Ah dimenticavo ho versato nel serbatoio un pulitore di iniettori che elimina anche possibili tracce di acqua ma nulla.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Preambolo: a parte pochi fortunati, di "esperti" qui non ce ne sono, solo tanti appassionati che ci provano ;)
secondo voi cosa può essere?
Riesci a darci più info? Lo ha fatto sin da nuova? Lo sta facendo da quanto?
Quanti KM?
Quanti anni?
Che codice motore?

Io ho una personalissima sensazione che dice che o c'è un problema elettronico (software capriccioso) o un problema ad un sensore che però ti viene evidenziato da un altro.
Googlando il messaggio sono arrivato qui... http://www.vwgolfcommunity.com/vbulletin/showthread.php?49022 che non è una risposta ma...
(un saluto alla VWGolf Community ;) )
 
Auto
fiat punto evo 1.2 69 cv 2011
No, lo sta facendo dall'ultimo mese.
Km 70 mila
anno 2010
cambio automatico dsg
codice motore non lo ricordo.
Il codice errore è P0172 - Adattamento miscela fuori campo massimo, miscela grassa.

Ragazzi problema risolto. Portata l'auto dal meccanico, in sostanza mi ha detto che avevo 0,6 kg in piú di olio motore nel circuito di lubrificazione. Il "meccanico" che aveva fatto il tagliando in precedenza, aveva messo tutta questa quantitá in piú, facendomi accendere la spia motore. In sostanza la spia motore accesa era dovuta ad un imbrattamento del corpo farfallato e alla turbina. Ora il problema sembrerebbe risolto. Chiaramente il meccanico che ha fatto questo errore non era il mio di fiducia, ma quello della concessionaria dove ho acquistato l'auto che mi aveva promesso un tagliando gratis.
 
Ultima modifica di un moderatore:
Auto
fiat punto evo 1.2 69 cv 2011
Si in sostanza il concessionario dove comprai l'auto mi promise un cambio d'olio gratis in una sua officina di fiducia. Purtroppo però il "meccanico" che fece questo cambio d'olio esagerò con la quantitá. Ieri l'ho portata in un altra officina, e mi hanno risolto il problema, facendomi una pulizia accurata, in piú mi hanno aggiunto un pulitore di iniettori. Staremo a vedere, ora l'errore è scomparso.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Ma il livello olio non l'avevi controllato?
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
L'importante è che ora hai risolto se no io ti avrei detto di andar diretto su egr e sonda lambda, anche se l'errore di solito è specifico.
 

Ducelier

Utente Avanzato
Autore di Tutorial
Auto
Nissan Xtrail dci 1.6 130 CV 2015
Strano che dell olio in più causi questo problema non lo avrei mai pensato,anche se 0,6 litri in più di olio sono parecchi.Di solito l errore P0172 è dato da una pressione carburante non corretta,dagli iniettori che non polverizzano correttamente,dalla sonda lambda difettosa e dai dispositivi che misurano la quantità di aria aspirata come il debimetro o il sensore di pressione assoluta come nel tuo caso.Comunque stai a vedere se è tutto risolto (speriamo te lo auguro) altrimenti siamo tutti qui e ben contenti di darti una mano o almeno provarci.:Woot:
 
Auto
fiat punto evo 1.2 69 cv 2011
Il meccanico mi ha detto che l'olio in più ha sporcato il corpo farfallato,turbina,e sonda lambda e a detta sua era questo che faceva accendere la spia. Il sensore di pressione assoluta è la prima cosa che ho sostituito ma purtroppo ho fatto un tentativo in vano. La prima cosa che ho pensato è stata che magari poteva essere una benzina non proprio pulitissima, ma poi consumandola tutta e facendo un pieno da un'altro distributore non è sevito. Spero anch'io di aver risolto.
 
Ultima modifica:

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Grazie ;)
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Ok, potrebbe essersi inquinato l'impianto di scarico, come c'è scritto sul tappo dell olio.
Speriamo sia solo quello.
 
Auto
fiat punto evo 1.2 69 cv 2011
Sono stato dal meccanico e da alcune analisi alla centralina ha constatato che il problema è dato dal bulbo del sensore della temperatura acqua posto sul termostato che è difettoso. Ora che mi viene in mente la spia si accende quando ad auto giá calda mi fermo e parte la ventola. Domani compro il pezzo e lo faccio sostituire. Vi tengo aggiornati.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Costo del ricambio lo sai, @chattino?
Il codice?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Decisamente abbordabile...
 
Auto
fiat punto evo 1.2 69 cv 2011
Preso ora dal ricambista vicino casa, pagato 38 euri, decisamente di piú che su internet.
 
Alto Basso