• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Ford Ka '03 - Perdita dal termostato e batteria scarica

Stato
Chiusa ad ulteriori risposte.
Auto
Opel Corsa D B-color. Ford la 1.3
Salve a tutti, scrivo perchè da un po' di tempo ho una leggera perdita di liquido dal termostato di una ford ka '03. La cosa più strana è che da quando ha iniziato a fuoriuscire il liquido trovo la batteria scarica ogni mattina. Potrebbe succedere che il liquido goccioli su una massa, che si trova attaccata al monoblocco proprio sotto al termostato, che lasci disperdere la corrente prodotta dalla batteria? Ho consultato tre officine tra cui un elettrauto ed il responso è che l' auto non ha assorbimenti, l' alternatore funziona correttamente.
L' unica cosa che non mi spiego è che un giorno ho provato a soffiare il motore con l' aria compressa e da quel giorno, per un mese intero non ho avuto problemi. Alla prima pioggia agli inizi di febbario ha ricominciato a scaricarsi. Spero di essermi espresso bene. Grazie per l' aiuto.
Se di aiuto posso anche pubblicare foto(appena possibile). Nel frattempo vado di turafalle per la perdita.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Se non ci sono assorbimenti, se l'alternatore funziona bene e se l'auto non rimane ferma per mesi, l'unica spiegazione è la batteria da sostituire.

Non vedo come una perdita di liquido di raffreddamento che bagna una massa possa dare quel tipo di problema.

Trovo strano che una batteria che sia stata ripetutamente scaricata ogni giorno possa poi funzionare per un mese intero senza problemi, non è che è cambiato qualcos'altro oltre alla pulizia con aria compressa?

Ora la cosa più importante: perché invece del turafalle non cambi il termostato? Imho è quello che io farei invece di mettere in circolo un turafalle.
 

marcello

Utente Avanzato
Auto
Fiat Tipo 4 porte 1.4 16v 95 cv Easy 2018
ciao ti consiglio di cambiare SUBITO il termostato, del turafalle non mi fido, forse il turafalle costerà meno ma su certe cose non si può risparmiare pena danni al motore maggiori e più costosi.
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Sono d'accordo con Gioe. Se hai una perdita dal termostato il turafalle è come voler tappare una bottiglia come inchiodare un armadietto perché non chiude bene...
cioè, una soluzione troppo drastica rispetto al problema. Il termostato ha una guarnizione, e si cambia quella, o se perde dal manicotto si stringe la fascetta o si cambia manicotto... insomma, per colpire un bersaglio di 1cm non è il caso di usare una granata...
 
Auto
Opel Corsa D B-color. Ford la 1.3
Si avete ragione. Il termostato completo è stato già cambiato 6 mesi fa. La batteria ho provato con una nuova e dopo 2 giorni ho dovuto usare i cavi per accendere la macchina. L elettrauto dice che non ci sono assorbimenti ma non mi convince.

--- Messaggio doppio unito ---

Per quanto riguarda la pulizia del motore ho solamente soffiato il tutto. Non ho toccato niente
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Se ha iniziato a perdere dopo sei mesi ci sono alcune possibilità...
-Pezzo fallato
-Guarnizione fallata
-Serraggio imperfetto
-Pulizia imperfetta della battuta (e conseguente usura della guarnizione)
-Rottura altrove (e facciamo i dovuti scongiuri)

Il tutto è detto "ragionando", non ho mai cambiato una valvola termostatica su una ka '03
(che se non sbaglio questa è...)
aupload.wikimedia.org_wikipedia_commons_0_0f_Ford_Ka_red.jpg
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Per quanto riguarda la pulizia del motore ho solamente soffiato il tutto. Non ho toccato niente
L'unica ipotesi fantascientifica che mi viene in mente e che vada a gocciolare proprio sulla massa un po' lasca della centralina risvegliandola dallo stand by. Una probabilità su un miliardo.

L'assorbimento lo puoi provare anche tu, sul forum trovi un tutorial. Con un multimetro un po' serio puoi anche memorizzare gli assorbimenti in Ampere in un determinato lasso di tempo e controllarli successivamente.

Ripeto la cosa più importante: il fatto che sia stata cambiata 6 mesi fa e perda ancora, imho non è un motivo valido per usare il turafalle invece del suo cambio.
 
Ultima modifica:
Auto
Opel Corsa D B-color. Ford la 1.3
Se ha iniziato a perdere dopo sei mesi ci sono alcune possibilità...
-Pezzo fallato
-Guarnizione fallata
-Serraggio imperfetto
-Pulizia imperfetta della battuta (e conseguente usura della guarnizione)
-Rottura altrove (e facciamo i dovuti scongiuri)

Il tutto è detto "ragionando", non ho mai cambiato una valvola termostatica su una ka '03
(che se non sbaglio questa è...)
Vedi l'allegato 7395
La macchina in questione è il modello successivo con i paraurti in tinta come la carrozzeria. Avevo anche controllato i volt a batteria carica 12.5, macchina accesa 14.30 e quando non voleva saperne di andare in moto era a 11.30 ma girando la chiave il quadro strumenti si è spento. Boooooo non ci capisco più niente. Adesso cerco il tutorial e nel week end provo.

--- Messaggio doppio unito ---

L'unica ipotesi fantascientifica che mi viene in mente e che vada a gocciolare proprio sulla massa un po' lasca della centralina risvegliandola dallo stand by. Una probabilità su un miliardo.

L'assorbimento lo puoi provare anche tu, sul forum trovi un tutorial. Con un multimetro un po' serio puoi anche memorizzare gli assorbimenti in Ampere in un determinato lasso di tempo e controllarli successivamente.

Ripeto la cosa più importante: il fatto che sia stata cambiata 6 mesi fa e perda ancora, imho non è un motivo valido per usare il turafalle invece del suo cambio.
Il fatto è che non perde di continuo, al momento è asciutto. Non vorrei che nel circuito ci sia qualcosa che disturbi il regolare passaggio del liquido perché a freddo il livello è regolare e a caldo la vaschetta è piena
 
Auto
Opel Corsa D B-color. Ford la 1.3
Aggiornamento: stamattina, dopo aver ricollegato il negativo che ogni sera scollego per non far scaricare la batteria, accendo e mi reco al lavoro. Tutto ok fino a quando ho spento la macchina. Alle 12:30, dopo circa 4 ore e 30, vado a riprendere la macchina e: accensione leggermente fiacca, tremolio lancette e km parziale che si azzera all accensione. Assorbimento esagerato???????
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Auto
Opel Corsa D B-color. Ford la 1.3
ok grazie. Nel video non riesco a capire dove posizionare il tester. La guida linkatami da Pike mi sembra più chiara.
Comunque farò sapere se riesco a trovare qualcosa. Grazie
 
Ultima modifica di un moderatore:

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
È vero, il video è da "iniziati" lol
In pratica Gioe nel video ha usato uno "stacca corrente" per non staccare ogni volta il morsetto della batteria. Ma se non si sa come funziona quel coso (tra l'altro stra-comodissimo per chi fa manutenzione elettrica fai da te), è ovviamente più chiaro l'altro articolo, che dice esattamente la stessa cosa lol
 
Auto
Opel Corsa D B-color. Ford la 1.3
Provato con il tester grazie alla guida. Misurato 0.03 con scala da 10A togliendo il fusibile della radio che comprende anche orologio, luci interne ed altro il tester misura 0.00. Spero che abbia impostato e letto bene il tester. Appena capisco come inserire le foto ne carico un paio.

--- Messaggio doppio unito ---

image.jpeg image.jpeg image.jpeg
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Con la scala da 200mA avresti avuto una lettura più precisa.
Dato per buono quell'assorbimento, avevano ragione i meccanici e l'elettrauto: 0.03A non possono essere la causa del tuo problema.
 
Auto
Opel Corsa D B-color. Ford la 1.3
Grazie gioe, quindi spostanto su 200mA la lettura è più precisa? Posso provare tanto il cavo negativo è scollegato per via della scarica notturna. Ma comunque ricollegando il fusibile ho notato che traballavano le lancette come quando non partiva. Provo e poi posto.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Guardati il tutorial (penso di GdeltaG) su come mettere in serie il multimetro senza mai interrompere corrente all'auto. Ti dico questo perché se interrompi il circuito quando poi lo richiudi, l'assorbimento sarà per un po' superiore ai 200mA.
 
Auto
Opel Corsa D B-color. Ford la 1.3
Provato con scala da 200mA ha misurato oscillando tra 00.3 e 00.2 senza fusibile radio 00.0. Quindi c è assorbimento? Per la prova del 9 ho lasciato i cavi collegati ed ho staccato il fusibile. Se l impianto non assorbe domani dovrebbe partire tranquillamente. Proviamo.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Se sono tra 20 e 30 mA (o tra 0,02A e 0,03A che è la stessa cosa) non hai un assorbimento tale da giustificare il fatto di buttare a terra una batteria carica.
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso