• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Ford Focus 1.6 2012 - Problema servosterzo

Stato
Chiusa ad ulteriori risposte.
Auto
Renault Clio mk3 1.5 dci 75 CV 2013 - Fiat Punto EVO 1.3 M-jet 75CV 2010
Buonasera a tutti, scrivo per conto di un'amica che ha una Ford Focus penultima serie del 2012. Da qualche mese presenta problemi allo sterzo dopo l'accensione dell'auto, in particolare a freddo ma qualche volta anche a caldo. Praticamente il servosterzo non va ed il volante risulta molto pesante, per poi essere normale dopo 4/6 secondi, mentre a volte è necessario dare qualche colpo al pedale dell'acceleratore per farlo tornare normale. Ha fatto vedere l'auto ad un meccanico ma non ha trovato nulla di strano, a suo avviso. Potrebbe essere la batteria che sta per andare? Non è mai stata sostituita e l'auto ha quasi 150000 km ed impianto gpl. Manutenzione abbastanza regolare, cambio olio e filtri ogni 20000 km.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Il servosterzo di questa focus è elettrico o idraulico?
Considerando l'età per me è più facile che sia elettrico, ma non vorrei darlo per scontato.
 
Auto
Renault Clio mk3 1.5 dci 75 CV 2013 - Fiat Punto EVO 1.3 M-jet 75CV 2010
Credo che sia elettrico, ma non ne sono sicuro.
 

LeleTX

Utente Avanzato
Auto
Fiat Punto 1.2 8V 188 FL 2004
In base all'esperienza che ho per la Punto, direi la batteria. Aggiornaci in caso di novità :)
 
S

superfede

Ospite
Il servosterzo di questa focus è elettrico o idraulico?
Considerando l'età per me è più facile che sia elettrico, ma non vorrei darlo per scontato.
Nella seconda serie era elettroidraulico, ma se è una 2012 dovrebbe trattarsi di una terza serie e di quella non so granchè. Da vedere cosa dicono su IDAF.
Però, a naso, direi batteria stanca e servo elettrico che non riesce a partire finchè l'alternatore non riesce a metterci del suo.
 
Ultima modifica di un moderatore:
Auto
Renault Clio mk3 1.5 dci 75 CV 2013 - Fiat Punto EVO 1.3 M-jet 75CV 2010
Sicuramente aggiornerò in caso di novità. Purtroppo in questo periodo la macchina le serve e non ha tempo per portarla in officina.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Caricare la batteria porta via qualche ora.
Cercare una alternativa in GDO ne porta via tre.

Non so se quella Ford ha bisogno di una batteria tampone per fare il cambio.
 
Auto
Renault Clio mk3 1.5 dci 75 CV 2013 - Fiat Punto EVO 1.3 M-jet 75CV 2010
Alla fine la mia amica ha deciso di cambiare la batteria (ha comunque sei anni) e le ho dato una mano oggi a sostituirla. domani mattina, ad auto fredda, mi farà sapere se il problema si presenta ugualmente.
 
Auto
Renault Clio mk3 1.5 dci 75 CV 2013 - Fiat Punto EVO 1.3 M-jet 75CV 2010
Il problema sembra risolto. Accendendo l'auto il servosterzo risulta subito attivo. Era la batteria sofferente ;)
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Sai che cosa ha acquistato e quanto ha speso?
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso