• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Ford Fiesta mk7 1.25 16v - Strano rumore scarico

Auto
Ford Fiesta mk7 2011 - 1.25 82cv
#1
Salve a tutti, sono nuovo, ho da meno di un anno una ford fiesta 1.2 82cv del 2011 a cui ho fatto installare un impianto gpl Landi, è da un pò che ho notato che al minimo col motore in temperatura, dallo scarico si sentono degli strani scoppiettii sia a benzina che a gpl, accelerando il motore sale di giri regolarmente e non mi pare di avvertire perdita di potenza, allego anche un video per farmi capire meglio.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#3
A mio parere è il rumore della dilatazione termica dello scarico...
 

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
#4
Auto
Ford Fiesta mk7 2011 - 1.25 82cv
#5
si effettivamente ci sono degli uccellini in sottofondo, il motore è acceso al minimo e in temperatura, sono come degli sfiati, purtroppo è registrato con un cellulare ma se alzate il volume al max si sente, inoltre se premo leggermente l'acceleratore a folle per portare il motore a 1500rpm i giri non sono stabili

Oggi, dopo aver pulito corpo farfallato e sensore pressione e temp, ho provato ad accelerare e mantenere i 1500 rpm, dopo 2-3 minuti si è accesa la spia gialla di avaria motore, collegando l'adattatore odb con torque mi ha rilevato l'errore di mancata accensione cilindro 3, quindi probabilmente a tratti nel terzo cilindro non c'è scintilla, potrebbe essere un problema della candela?
 
Ultima modifica di un moderatore:
Auto
Ford Fiesta mk7 2011 - 1.25 82cv
#7
oggi ho fatto delle prove, ho tolto le candele, che non sembrano particolarmente annerite, e le ho invertite nel secondo e terzo cilindro, poi ho staccato il cavo del 3° ovviamente il motore ha iniziato a girare a tre ma in modo regolare, dopo ho riattaccato il 3° e staccato il 2° e il motore ha iniziato a girare in modo irregolare come se a tratti perdesse un altro cilindro, la spia di avaria motore lampeggia e la diagnosi indica P0300 Random/Multiple Cylinder Misfire.
da questo quindi devo dedurre che il problema non sono le candele?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#8
Ho dedotto la stessa cosa....
Quanto tempo hanno i cavi candela? Lo stesso dell'auto?
Hai verificato se ci sono contatti ossidati e/o anneriti?
Altro dubbio è sulla bobina...

Non conosco la tua auto, quindi domando: quante bobine ha? Come sono collegate alle candele?
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#9
Allora io direi che se il problema si manifesta sia a benzina che a gas,allora il problema è sicuramente di accensione.
Comunque a volte capita che facendo la prova come hai descritto tu,sembra che non ci siano problemi perché ogni cavo candela che stacchi sembra che lo senta,e in quel caso molte volte ho risolto cambiando le candele.
Se hanno tanti km io le cambierei. Tieni poi conto che essendo una macchina nata a benzina,presumo che abbia su candele normali,quindi col gpl si usurano piu rapidamente. Potresti puntare a mettere delle candele al platino o simili,fatte apposta per il gas,anche se costano un po di più,hanno vita piu lunga.
 
Auto
Ford Fiesta mk7 2011 - 1.25 82cv
#10
i cavi sono gli originali ford quindi hanno 120mila chilometri circa, contatti ossidati o anneriti non ne vedo, la bobina è un corpo unico montato a destra del motore e collegato alle candele con i cavi.
comunque ho trovato una giuda di ngk per testare i cavi candela:

https://www.ngk.de/it/dettagli-tecnici/cavi-candele/diagnosi/test-dei-cavi-candele/

domani provo

--- Messaggio doppio unito ---

Allora io direi che se il problema si manifesta sia a benzina che a gas,allora il problema è sicuramente di accensione.
Comunque a volte capita che facendo la prova come hai descritto tu,sembra che non ci siano problemi perché ogni cavo candela che stacchi sembra che lo senta,e in quel caso molte volte ho risolto cambiando le candele.
Se hanno tanti km io le cambierei. Tieni poi conto che essendo una macchina nata a benzina,presumo che abbia su candele normali,quindi col gpl si usurano piu rapidamente. Potresti puntare a mettere delle candele al platino o simili,fatte apposta per il gas,anche se costano un po di più,hanno vita piu lunga.
le candele al platino già le ho ordinate, anche se non dovesse essere quello il problema quelle che ho adesso sono un po usurate e vanno sostituite
 

Allegati

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#12
Puoi tentare di misurare la impedenza dei cavi candela.... basta un normale multimetro digitale.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Punto mk2b 1.2 8V 2007
#13
Questa non l'ho capita o_O
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Punto mk2b 1.2 8V 2007
#15
Il perché del misurare l'impedenza dei cavi.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#16
Cambia candele e cavi... saranno cotti ormai, se possibile cercali con l'isolante in silicone.
 
Auto
Ford Fiesta mk7 2011 - 1.25 82cv
#17
ho cambiato le candele con delle Denso Iridium e il problema sembra essere sparito, il motore è molto più regolare, ovviamente devo fare un po di chilometri per esserne sicuro
 
Alto Basso