1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  3. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Risolto Ford Fiesta 1.4 16v - Riparazione fascetta tubo servo sterzo

Discussione in 'Sterzo' iniziata da galerio995, 11 Novembre 2017.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. galerio995

    galerio995

    Registrato:
    19 Agosto 2016
    Messaggi:
    694
    "Mi Piace" ricevuti:
    72
    Auto:
    Ford Fiesta, 1.4 16v, ZETEC-SE, 2002
    Eh già, dopo anni e anni di piccole perdite siamo arrivati al punto di non ritorno e mi sono deciso ad indagare sul perché, ultimamente, mi ritrovo il Dexron sulla betonella. Così alzo, la macchina, tolgo la ruota ed e la cuffia del semiasse, parte del braccetto e del tubo di ritorno dell'idroguida sono bagnati di Dexron. Pulisci tutto con del brake cleaner ed ho individuato una criticità: credi che il tubo sia lecerato, immediatamente sopra l'occhiello della fascetta. Vorrei ripararlo invece che sostituirlo. Almeno a provarci. Il problema è che non idea di cosa fare.
    Quindi mi affido alle vostre menti di 'homemadisti' (mamma mia che oscenità che m'è venuta!).
     

    Files Allegati:

  2. Cristian Cominelli

    Cristian Cominelli Utente Avanzato Autore di Tutorial

    Registrato:
    26 Luglio 2014
    Messaggi:
    2.703
    "Mi Piace" ricevuti:
    1.534
    Auto:
    Punto Sporting Mk2 - 1.2 16V 80 CV anno2002
    Non è un tubo rigido e la riparazione direi che non conviene.
    Se vuoi provare però,pulisci bene e avvolgi del nastro Americano ben teso e compatto......
     
    A Dada piace questo elemento.
  3. pipponets

    pipponets

    Registrato:
    11 Novembre 2016
    Messaggi:
    239
    "Mi Piace" ricevuti:
    83
    Auto:
    fiat panda 1,2 lounge de 2015, suzuki ignis 1,2 de 2017,renault twingo 1,2de2002
    il nastro americano non credo resistera molto alla pressione generata dal servo sterzo, se pensi di tenere lauto ancora per poco puoi provare a rattopparla, altrimenti meglio intervenire e ripararla a modo, non è piacevole ritrovarsi di botto con uno sterzo molto duro.....................
     
    A Dada piace questo elemento.
  4. Pike

    Pike Utente Avanzato Autore di Tutorial

    Registrato:
    16 Ottobre 2015
    Messaggi:
    8.017
    "Mi Piace" ricevuti:
    2.356
    Auto:
    Panda 169 1.2 Nat. Power 2008
    I tubi che trasportano olio in pressione non si riparano. E' troppo rischioso farlo.
     
    A ElCaimanDelPiave piace questo elemento.
  5. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Registrato:
    1 Ottobre 2013
    Messaggi:
    12.528
    "Mi Piace" ricevuti:
    3.587
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    Concordo con pike... l unico tentativo è l autoagglomerante e vedere se tiene
     
    A ElCaimanDelPiave piace questo elemento.
  6. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Registrato:
    20 Luglio 2014
    Messaggi:
    20.471
    "Mi Piace" ricevuti:
    9.432
    Home page:
    Auto:
    Punto mk2 1.2 16v Hlx '01 / Grande Punto 1.4 16V Sport '08
    Pressione...
    Parola magica. Che rende, secondo me, inutile qualsiasi tipo di riparazione. Tra l'altro vedo un tubo telato, e l'autoagglomerante mi sa che non aderirebbe.
    In un negozio di ricambi per elettrodomestici ho visto un nastro della saratoga che sembra miracoloso, ma ne ignoro il costo, che presumo alto, e l'efficacia per l'uso che serve in questo caso.
    Penso che la sostituzione sia l'unica strada praticabile.
     
  7. galerio995

    galerio995

    Registrato:
    19 Agosto 2016
    Messaggi:
    694
    "Mi Piace" ricevuti:
    72
    Auto:
    Ford Fiesta, 1.4 16v, ZETEC-SE, 2002
    Ragazzi questo non è il tubo di alta pressione, che è totalmente in metallo, ma è il tubo di ritorno che solitamente ha una pressione molto bassa, ecco perché ho chiesto se potesse essere riparato. La perdita è minima, nel senso che non spruzza o sfiata. Io proverei a rattopparlo per fermare la perdita, poi lo farò cambiare ma non ora, perché costicchia un po'.
     
  8. Pike

    Pike Utente Avanzato Autore di Tutorial

    Registrato:
    16 Ottobre 2015
    Messaggi:
    8.017
    "Mi Piace" ricevuti:
    2.356
    Auto:
    Panda 169 1.2 Nat. Power 2008
    Se non ha forme particolari puoi pensare di fare una giunzione con due fascette in più, un pezzo di tubo metallico ed un altro pezzo di tubo oleodinamico.
    Ed onestamente... Che non sia gratis ci sto, che "costicchi" senza dire il prezzo o il codice non da' nemmeno modo di valutare la spesa... o qualche alternativa.

    I flessibili freno per la panda li ho trovati da 8 a 30 euro l'uno... ;)
     
  9. galerio995

    galerio995

    Registrato:
    19 Agosto 2016
    Messaggi:
    694
    "Mi Piace" ricevuti:
    72
    Auto:
    Ford Fiesta, 1.4 16v, ZETEC-SE, 2002
    Ok, ho guardato meglio e mi sono sbagliato: è il tubo di alta pressione. Il codice è 3A719. Stranamente su internet non si trova quasi nulla, però penso sia un pezzo abbastanza costoso.
    Devo vedere com'è strutturato. Se la sezione in gomma è tenuta assieme da fascette come in foto basterebbe rimuoverla e sostituirla con un tubo equivalente, adatto a oli libruficanti e stessa sezione interna ed esterna. Però ripeto, devo vedere com'è strutturato.
     
  10. Pike

    Pike Utente Avanzato Autore di Tutorial

    Registrato:
    16 Ottobre 2015
    Messaggi:
    8.017
    "Mi Piace" ricevuti:
    2.356
    Auto:
    Panda 169 1.2 Nat. Power 2008
    Il codice sembra essere un'altro, cioè 1204976.

    Ne ho trovato uno in crucconia, a 200 euro
    http://www.vogel-hechingen.de/shop/...Ltr. 2001-2004.html,1013,3,10,48474,0,0,servo
    montato dal 2001 al 2004.

    Una opzione possibile è svuotare il circuito, smontarlo ed andare in una officina specializzata in oleodinamica (gru, scarrabili, terne, macchine movimento terra) a vedere che cosa possono fare per accomodarlo.
     
  11. galerio995

    galerio995

    Registrato:
    19 Agosto 2016
    Messaggi:
    694
    "Mi Piace" ricevuti:
    72
    Auto:
    Ford Fiesta, 1.4 16v, ZETEC-SE, 2002
    Se no devo parlare direttamente col meccanico e farmi dire se c'è qualche modo per ripararlo.. porca miseria che rottura!
    --- Messaggio doppio unito, 11 Novembre 2017, Data messaggio originale: 11 Novembre 2017 ---
    Ho comprato del nastro autoagglomerante, vorrei almeno tentare di risolvere il problema della perdita, poi per quanto riguarda la riparazione me ne occuperò quando avrò più tempo, ovvero dopo la sessione invernale. Sul nastro dice che resiste fino a 12 bar, che non è poco. Comunque sia si tratta solo di una piccola perdita, quindi credo che riuscirà a tamponare la fuoriuscita di liquido.
    Farò anche delle foto per capire come procede con la riparazione definitiva del tubo. Ah, visto che non l'ho scritto, la pompa è asciutta e pulita.
     
  12. pipponets

    pipponets

    Registrato:
    11 Novembre 2016
    Messaggi:
    239
    "Mi Piace" ricevuti:
    83
    Auto:
    fiat panda 1,2 lounge de 2015, suzuki ignis 1,2 de 2017,renault twingo 1,2de2002
    si puoi tentare anche come dice pike anche in affaria 4 ruote hanno sostituito pezzi di tubazioni originali molto costose rivolgendosi ad officine specializzate in tubazioni per oleodinamica dotate di cianfinatrice possono metterci qualsiasi tipo di raccordo.................
     
  13. galerio995

    galerio995

    Registrato:
    19 Agosto 2016
    Messaggi:
    694
    "Mi Piace" ricevuti:
    72
    Auto:
    Ford Fiesta, 1.4 16v, ZETEC-SE, 2002
    Al 90% ho risolto, questa sera carico i video.
    --- Messaggio doppio unito, 11 Novembre 2017, Data messaggio originale: 11 Novembre 2017 ---
     
  14. galerio995

    galerio995

    Registrato:
    19 Agosto 2016
    Messaggi:
    694
    "Mi Piace" ricevuti:
    72
    Auto:
    Ford Fiesta, 1.4 16v, ZETEC-SE, 2002
    Oggi pomeriggio e questa sera sono andato in giro, pare sia ancora asciutto.
     

    Files Allegati:

  15. pipponets

    pipponets

    Registrato:
    11 Novembre 2016
    Messaggi:
    239
    "Mi Piace" ricevuti:
    83
    Auto:
    fiat panda 1,2 lounge de 2015, suzuki ignis 1,2 de 2017,renault twingo 1,2de2002
    bene, allora era solo la fascetta che aveva ceduto ottimo !
     
  16. Pike

    Pike Utente Avanzato Autore di Tutorial

    Registrato:
    16 Ottobre 2015
    Messaggi:
    8.017
    "Mi Piace" ricevuti:
    2.356
    Auto:
    Panda 169 1.2 Nat. Power 2008
    E quindi il titolo è da cambiare...
     
  17. galerio995

    galerio995

    Registrato:
    19 Agosto 2016
    Messaggi:
    694
    "Mi Piace" ricevuti:
    72
    Auto:
    Ford Fiesta, 1.4 16v, ZETEC-SE, 2002
    Grazie a tutti per essere intervenuti!
     
Status Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina