• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Fire 1.4 16V - Minimo irregolare con candele nuove

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#1
Ciao
Questa sera ho sostituito le candele sulla Grande Punto 1.4 16V, e dopo che avevo finito il lavoro, il minimo e' diventato irregolare. Non si tratta di fluttuazioni continue, ma di un abbassamento di regime non ciclico, diciamo ogni tanto.
Le candele vecchie non erano messe male, tranne quella del secondo cilindro, molto piu' nera delle altre. Non vorrei che ci sia un problema alla guarnizione di testa.
Al di la' di questo, prima il minimo era regolarissimo.
Il fatto di aver staccato la batteria puo' aver influito? Potrebbe essere solamente che la centralina ora si trova le candele perfettamente efficienti e si deve ri-adattare? Spero che possa essere questo e non che ho fatto qualche cappella, magari non rimontando correttamente le bobine, causando qualche falso contatto... :(
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#3
Cavoli, speriamo di no :(

C'e' da dire comunque che in marcia la situazione e' migliorata rispetto a prima, ma non come avrei voluto.
C'e' sempre un mancamento del gas alla media corsa del pedale: appena premi va, poi affondi un po' e ha come una pausa, e poi ricomincia a salire. Pero' prima si sentivano dei lievi tremolii in accelerazione che ora sono spariti.
Sicuramente ci sono altri interventi da fare.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#6
1) quando hai riattaccato la batteria, hai avviato subito l'auto o hai lasciato il quadro in key-on, tipo quando si fa l'autoapprendimento della 16V?

2) quando hai rimesso i cavi/bobine, nell'innestarsi hanno fatto tutte lo stesso scatto e/o rumore?

3) per la candela più scura, bisogna vedere se è dovuto ad un trafilaggio di olio o alla candela stessa che magari non funzionava bene a causa sua o della bobina che gli sta in testa. Bisognerebbe vedere tra un pò se ti rimane ancora scura nello stesso cilindro.
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#7
Scusami non mi ricordavo troppe discussioni da leggere...;):laugh::x3:
Sinceramente i vuoti si hanno per filtri intasati,candele andate o cavi candele guasti...
Ti dirò fai un accurata manutenzione controllando tutto e poi vedi come và...
Per quanto riguarda le candele era successo al mio capo dopo la sostituzione candele...la macchina andava male e alla fine era una candela difettosa...:Dead:
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#8
Per rispondere a Miky: no, in effetti non ho aspettato, ho messo in moto subito. :(
Salva, quest'auto non ha i cavi, e quello che temo e' che sia una bobina (ne ha una per ogni candela, dove il vecchio 1.2 aveva i cappucci dei cavi)
Tra l'altro ho trovato che i connettori astrusi che collegano le bobine alla canalina che porta loro il segnale, erano stati "manomessi" nel senso che probabilmente al precedente cambio candele o per qualche altro intervento, i dentini che ne permettono lo sgancio erano rotti praticamente su tutti e 4 i cilindri.
Sono le magagne che saltano fuori con le auto usate quando cominci a metterci le mani. :(
Anche se non credo che la cosa possa avere diretta correlazione col difetto in quiestione.
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#9
Si lo sò Ste che la tua auto non ha i cavi candela...
comunque se dopo la sostituzione candele l'auto và male è probabile che sia li il problema...Prova come ti ha suggerito lo zio a fare l'auto apprendimento...
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#10
Ragazzi, mi ero fatto prendere dall'ansia lol
Stamattina, prima di partire per venire al lavoro ho fatto l'auto apprendimento (che ad orecchio è identico a quello del 1.2) e la situazione è tornata normale. Grazie dei tempestivi consigli.
Ora terrò d'occhio il cilindro 2 per capire il perché della candela nera. ;)
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#14
Intanto devo girare una scena aggiuntiva del video dove spiego di fare l'auto apprendimento, altrimenti chi dovesse seguire le mie istruzioni e poi si trova il minimo fluttuante da la colpa a me lol
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#16
Spegni tutti gli utilizzatori, ventola, fari ecc, poi giri il quadro e lo lasci lì. Dal cofano sentirai dei ronzii e degli scatti. Quando senti un clack piu' forte hai finito. ;)
Comunque guarda qui:
 
Auto
Fiat punto evo 1.4 8V 77cv natural power - 2011
#18
Salve a tutti e grazie sempre dei consigli.Riguardo alle candele e' la prima volta che mi capita questo imprevisto.Ho una punto evo Np, lunedi decido di cambiare le candele,quelle vecchie avevano 60000 km. Dopo averle cambiate,assicurandomi di averle serrate bene come pure le pipette,il motore borbottava un po' ma tutto sommato andava benino.Questa mattina mettendo in moto continuava borbottare come se andasse a tre.Allora decido di rimettere quelle vecchie cosi' per fare una prova, quando estraggo le candele nuove noto che le prime due hanno l'elettrodo di massa piu' schiacciato quasi a toccare quello centrale.Cmq rimetto le vecchie,che ancora andavano bene, ma il motore borbotta ancora di piu' e si accende la spia avaria motore e sul display esce scritto'' far controllare il motore''. Ma' spero che non sia la bobina o i cavi!!!Possibile mai che si possano esser bruciati o potrebbere essere altro?? Grazie a tutti
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#19
Sicuramente quelle 2 candele nuove che avevano l'elettrodo a contatto,erano state sbattute. Basta ripristinare la giusta distanza con uno spessimetro e dovrebbero andar bene,però non so quanto deve essere.
 
Auto
Fiat punto evo 1.4 8V 77cv natural power - 2011
#20
Ma' che le abbia sbattute non credo,ho fatto molta attenzione, cmq il probblema che non va piu' nemmeno con le vecchie e la spia di avaria motore che si accende.
 
Alto Basso